1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme boîte dsg

Discussion dans 'Boite de vitesse et embrayage' créé par Snoop74, 31 Juillet 2015.

  1. Bonjour à tous
    Je voudrait savoir si vous pouvez m'aider avec mon probleme que j'arrive pas à régler merci
    Voici mon probleme
    La voiture roule parfaitement une fois que j'ai atteint les 90° jai la boîte dsg qui se met au point mort alors que le levier en position D cela me le fait juste a chaud a froid aucun probleme une que la voiture se met au point mort jai le PNRDS qui clignote jai le voyant moteur et le voyant esp qui s'allume jai passer le vcds
    00653 plausibilité levier/boîte de vitesse
    004 aucun signal/communication- intermittent
    00511 levier selecteur (E313)
    008 signal implausible
    18262 bus groupe motopropulseur materiel informatique défectueux
    P1854-000-
    J'ai déjà changer le levier de vitesse mai sa n'a rien changer toujour les mêmes erreur donc si vous pouvez m'aidez
    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Snoop

    Il faudrait interroger le calculâteur moteur ( ÉCUS ) àvec ton VCDS et particuliérement dans les groupes de mesures 125 et plus , pour voir l'état des communications entre la boîte , le moteur et l'ABS/ESP ??????
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Snoop

    Il faudrait interroger le calculâteur moteur ( ÉCU ) àvec ton VCDS et particuliérement dans les groupes de mesures 125 et plus , pour voir l'état des communications entre la boîte , le moteur et l'ABS/ESP ??????
     
  5. Bonjour merci pour la réponse oui il y a le voyant moteur et l esp et je vient de passer le vcds
     

    Fichiers attachés:

  6. Bonjour merci pour la réponse oui il y a le voyant moteur et l esp et je vient de passer le vcds
     
  7. Bonjour merci pour la réponse oui il y a le voyant moteur et l esp et je vient de passer le vcds
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour Snoop

    Quand le moteur passe les 85° ( 90 à l'indicateur de température ) le calculateur ECU quitte le mode "générique" pour passer en mode économique , et utilise le débimètre et la sonde Lambda ( Capteur MAP et régime moteur pour un diesel )
    Une faute de débimètre peut faire passer la boîte au point mort , car le débimètre en défaut peut donner une fausse information de couplle moteur disponible au calculateur de boîte qui ne peut accepter cette info , et passe donc au point mort !!!!
    Mais l'on peut rouler avec le débimètre débranché pour faire des essais !!!
    pour le reste des communications tout est OK d'après le VCDS ...
     
  9. Bonjour
    Merci pour vos réponse jai donc essayer de rouler sans le débitmètre et en mettant un autre qui marche et jai toujour le même probleme
    Jai fait un test moteur tournant jai débrancher la prise du mecatronic et j'ai contrôler le voltage jai trouver des valeur a plus de 14v sa me paraît beaucoup vous en pensez quoi ?
    Merci
     
  10. Problème résolu
    Merci
     
  11. Problème résolu
    Merci
     
  12. Publicité Annonceurs

Partager cette page

Chargement...