1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme boite de vitesse

Discussion dans '1.9L (4 cylindres)' créé par fred064, 22 Juillet 2012.

  1. bonjour je me permet de recreer un post car il y'a 3 semaines jours j'ai fait changer mon embrayage par un mecano de chez vw mais pas au garage ;), remplacement fait avec le kit 835035 de valeo donc volant rigide .
    le souci c'est que depuis dés que je roule a evinron 2000 tours' j'ai un bruit de metal genre vis dans casserole qui vient de l avant gauche, je presise bruit aigu et non grave, qui ne se broduit qu'en roulant, voiture a l'arret et au point mort aucun bruit.
    depuis j'ai changé moi meme support moteur droit + support de boite, les silen bloc triangle et celui du berceau ont eté fait chez audi, j'ai egalement changé le recepteur moi meme car il y avait une fuite.
    apres tout ca toujour le meme souci bruit de ferraille et depuis le changement du recepteur (j ai du demonter la tringlerie pour y acceder plus facilement) la marche arriere passe tres mal je dois forcer mais je precise aucun craquement lors du passage des vitesse juste l'enclenchement qui est difficile.
    merci a tous
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Fred

    Et il reste un peu d'huile dans ta boîte de vitesse ???
    Car la dépose d'un embrayage, suppose que l 'on vérifie le niveau de boîte après remise en place de celle ci !!!!

    Le relais de marche AR est situé le plus haut dans la boîte, c'est toujours sa fourchette qui commence à gripper lors d'un manque d'huile !!!!
     
  4. salut macguy beh je pense que le mecano a du y penser enfin j'espere de toute facon je compte faire une viadange la semaine prochainne, de toute facon ce ne lui fera pas de mal et en ce qui concerne la marche arriere ca galere depuis que j'ai demonté la tringlerie je l'ai peut etre mal remise , y a t'il un reglage a faire apres demontage?
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Normalement NON

    Mais en déposant la boîte, vous avez du perdre de l 'huile obligatoirement. C'est pour cela que l 'on fait toujours le niveau après repose de boîte !!!!
     
  6. ok merci pour l'info car a mon avis il ne l'a pas fait car je ne lui avait pas fourni l'huile , reste plus que la vidange afin d'etre sur
    merci beacoup
     

Partager cette page

Chargement...