1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme démarrage et puissance polo sdi

Discussion dans '1.9L (4 cylindres)' créé par mike88200, 4 Juin 2014.

  1. mike88200

    mike88200 Enthousiaste

    Marque:
    Seat
    Modèle:
    Ibiza
    Date:
    09/2007
    Kilométrage:
    265600
    Code Moteur:
    BLT
    Puissance:
    130
    Bonjour, voila ma copine a une polo sdi, le souci démarrage a froid pas de souci mais elle a plu de pêche. Quand elle et chaude, quand je la démarre elle accélère toute seul et revient au régime normalement. Qui a deja eu se souci. Merci je suis a bout.
    _____
    Voiture concernée : Seat IBIZA - BLT - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. mike88200

    mike88200 Enthousiaste

    Marque:
    Seat
    Modèle:
    Ibiza
    Date:
    09/2007
    Kilométrage:
    265600
    Code Moteur:
    BLT
    Puissance:
    130
    Re : probleme démarrage et puissance polo sdi

    J'ai verifier le boitiers papillon, la vanne egr, la sonde temperature moteur rien a signalé. A la valise il y a rien comme Default. Sniff
     
  4. agathemcb

    agathemcb Locataire

    Marque:
    Volkswagen
    Modèle:
    Golf-6
    Date:
    11/2011
    Kilométrage:
    30000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : probleme démarrage et puissance polo sdi

    Salut Mike

    Ton symptôme est typique d'un problème de sonde de température du liquide de refroidissement (G2-G62) ou de sa connectique.
     
  5. mike88200

    mike88200 Enthousiaste

    Marque:
    Seat
    Modèle:
    Ibiza
    Date:
    09/2007
    Kilométrage:
    265600
    Code Moteur:
    BLT
    Puissance:
    130
    Re : probleme démarrage et puissance polo sdi

    Bonsoir, merci. J ai résolu mon problème. C était l electrovanne. J avais eu le cas similaire l année dernière j avait retirer le ressort et la buter. Ca a marcher 1an. Voila j ai achetez l electrovanne remplacer et plus aucun souci :)
     

Partager cette page

Chargement...