1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme d'agrément moteur résolu apres plusieurs années de déboire

Discussion dans 'Moteur TDI' créé par pnikko, 30 Mars 2009.

  1. bonjour a tous.

    Cela faisait plusieurs année que je trouvais que mon tdi 110 avait un agrément de chiotte, ca claquait pas mal l'hivers, j'avais l'impression d'avoir peut de répondant a l'accélération bas das les tours et dés fois l'hivers elle demarrait mal.

    bref j'avais fait tout un tas de tests au vag com mais bien sûre aucune erreure n'etait detectée, seule chose que j'avais vu etait mon calage de pompe qui etait un peut en dessous de la ligne rouge :

    [​IMG]

    Je m'etais renseigné sur plusieurs forums et on m'avait dit que cela n'etait pas normal mais cela passait quand meme. J'avais donc laissé cette hypothese de cote.

    mais un jour j'ai craqué j'ai pris rdv dans un seat pour faire controler l'ensemble du calage.

    qu'elle ne fût pas ma surprise quand le chef d'atelier m'annonça que la distribution avait mal été faite.
    dorénevent j'ai un autre véhicule plus souple , moins bruyant bref, cela faisait plusieurs années que je me trainais avec ce soucis .

    je voulais le faire partager au cas ou certains d'entre vous rencontre le meme phénomène

    (je voulais signaler que la distribution avait été faite chez un garage seat mais je pense que mon probleme etait d'origine, ..)

    voila la nouvelle courbe de tditimming maintenant.

    [​IMG]
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme d'agrément moteur résolu apres plusieurs années de déboire

    Salut,

    J'ai pas le même moteur ni le même probleme ;) mais Merci quand même pour le partage d'information.

    :D :-M

    a+
     
  4. Re : Probleme d'agrément moteur résolu apres plusieurs années de déboire

    si la distribution a mal été calée,c'est étonnant que tu n'ais pas fait le rapprochement car le moteur devait mal tourner juste après. Attention car si les symptomes sont apparus progressivement,ça veut dire que ta distrib se décale toute seule donc je t'invite à vérifier le serrage,voir meme l'état de ton pignon cranté d'entrainement de la courroie de distribution. Si le pignon est endommager,ça peut se finir par un moteur.A plus.
     
  5. Re : Re : Probleme d'agrément moteur résolu apres plusieurs années de déboire

    merci pour l'info nils, je controlerais mon tdtimming de temps en temps pour voir si ca ne se redécale pas :D
     
  6. Re : Probleme d'agrément moteur résolu apres plusieurs années de déboire

    Bonne idée, si le calage de la pompe ne bouge pas ,c'est que c'est OK. si le calage de la pompe bouge ,inquiète toi. A plus :? :?
     
  7. Re : Probleme d'agrément moteur résolu apres plusieurs années de déboire

    Ton premier graph était régler pour un moteur 1Z et le 2eme pour ton moteur ASV -:gne:-

    Si ta courbe pouvait etre un poil au dessus de la ligne bleu ce serait mieux.

    Content pour toi.
     
  8. Re : Re : Probleme d'agrément moteur résolu apres plusieurs années de déboire

    oui je sais j'avais mal réglé le tditimming mais quand j'ai refait le deuxieme graph j'avais regardé si ca jouait beaucoup et je n'ai pas vu de trés grosses différences ;)
     

Partager cette page

Chargement...