1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme de clim

Discussion dans 'V6 (6 cylindres)' créé par vilta91, 8 Mai 2011.

  1. salut a tous
    ma clim marchais bien , puis plus rien ,donc je l ai fait recharger , il etait bien vide mais ca marche toujours pas :-Fureur-:, je l ai fait passer a la valise aucun defaut tous est nikel , je precise que j'ai pas de fuite , mais rien si quelqu'un peut m'aider je dit pas non , surtout que j'ai le cuir , je roule avec un sauna sur roue
    merci a tous
     
    Tags:
  2. Publicité Annonceurs

  3. Re : probleme de clim

    Ton compresseur s'enclenche quand tu la mets en route ?
     
  4. Re : probleme de clim

    salut ,
    oui,le compresseur se met bien en route :_d
     
  5. Re : probleme de clim

    tu n'aurais pas un moteur de trappe hs par hazard?
     
  6. Re : probleme de clim

    alors la je sais pas , c 'est detectable au vag ??
     
  7. Re : probleme de clim

    je sais pas trop.
    deja sans la clim ,tu as du chauffage et du frais?
    tes tuyaux de clim sont froid du coté du debimetre?
     
  8. Re : probleme de clim

    salut
    je vais regarder si ca fait du frais coté débimetre , sinon tous marche y compris le chaud :D :-M
     
  9. Re : probleme de clim

    salut tous le monde
    j ai emmené la voiture chez norauto , et encore une fois apres recharge de la clim , ca marche toujours pas :-Fureur-: :-Fureur-: ils me disent que c'est soit: la bouteille filtrante , presostat , ou le compresseur .ma question etant donné que je l'ai fait passer au vag je l'aurai vu non?? :_d :_d
     
  10. Re : probleme de clim

    et aufaite j oublia mon compresseur ne se met pas en route , mais avec le vag on me la fait tourné :_d :_d
     

Partager cette page

Chargement...