1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

Discussion dans 'Moteur TDI' créé par stef444, 7 Mars 2011.

  1. Bonjour,

    Je n'ai pas trouvé la section présentation donc j'en fait une succinte et n'hésitez pas à m'indiquer ou se trouve celle ci pour que je détail un peu plus. Je m'appel stéphane j'ai 25ans et j'habite près de nantes et je possède un galaxy 1.9tdi 90cv (moteur vw).

    Ayant utilisé la fonction recherche et n'ayant pas trouvé mon bohneur je poste un nouveau sujet.

    Je vous détaille mon problème à froid ma voiture démarre au 1/4 de tour aucun souci et tourne comme une horloge à froid / chaud.

    Après avoir roulé 1/2 heures je n'arrive pas à la redémarrer directement j'actionne la clef et même en laissant le démarreur tourner 20sec rien ne se passe. Je la laisse 15min sans rien faire et au premier coup de clef là elle démarre !! C'est à n'y rien comprendre car par exemple ce matin pour me rendre au taf j'ai fait 1/4 d'heure de route et là elle redémarre sans problème j'ai donc l'impression que le problème intervient quand le moteur est bien chaud.

    J'ai changer mon filtre à Gazoil il n'y à pas longtemps et la fixation de celui ci à casser du coup il est soumis à plus de vibration mais je vais remettre un colson pour le refixer. Est ce que vous penser que cela peut venir des vibration sur le filtre à GO ?

    Je précise qu'il n'y a pas de souci de calage de distribution car je l'ai faite avec un mécano il y à 5000km.

    Après je pensais à un problème de prise d'air sur le circuit de gazoil mais ce problème se manifesterait à froid et à chaud nan ?

    En espérant que vous puissiez m'aider car d'ici deux semaines je pars en vacances et je bad un peu de prendre ma voiture si elle n'est pas fiable car j'ai pas mal de borne à faire.

    A+ Stef
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Bonjour,

    pour se présenter, c'est ici : http://www.vag-technique.fr/index.php?board=23.0

    Pour la panne : non, ce n'est pas un pb de filtre à gasoil.
    Débranche la sonde de température du liquide de refroidissement, ca fera comme si le moteur était tjrs froid, et vois ce que ca donne.

    @+
     
  4. Re : Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Merci mais elle se trouve où cette sonde ?

    Au niveau du moteur ou du radiateur ?
     
  5. Re : Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    salut,

    voir fichier joint
     
  6. Re : Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Merci !
     
  7. Re : Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Nouveau problème le démarrage ***** à froid aussi.

    Ce soir je sors du taf rentre dans ma voiture mets le contact le démarreur se lance mais la voiture ne démarre pas j'essaie 4-5 fois j'attends 2min remet un coup de clef et la elle démarre. Je rentre chez moi j'attends 1h30 je retourne à ma voiture et la elle démarre au 1/4 de tour je coupe le moteur essaie de la redémarrer et là rien à faire -:gne:-.

    Je tient à préciser qu'une fois démarrer tout est normal pas de fumée noir ou blanche, pas de perte de puissance tout fonctionne nikel.

    Je ne sais pas par quel bout commencer pour essayer de trouver le problème.

    Si quelqu'un à une idée
     
  8. Re : Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Lorsque tu as le problème, débranche la sonde de température comme t'as dit autodoum pour voir ce que ça donne ;)
     
  9. Re : Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    UP !!!

    C'est à n'y rien comprendre depuis deux jours plus de souci -:gne:-

    Est ce que cela peut venir d'un problème d'antidémarrage ou autre ??

    Car à part l'électronique je vois pas ce qui peux générer ce type de panne

    J'ai vu beaucoup de chose sur le relais 109 à quoi il sert exactement ?
     
  10. Re : Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Retomber en panne ce soir

    Apparement cela vient du relais 109 car il s'enclenche 1 fois sur 2
     
  11. Re : Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Relais 109 remplacé par de souci pour l'instant.

    Merci à vous
     
  12. Publicité Annonceurs

Partager cette page

Chargement...