1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme de démarrage a chaud sur passat tdi 110

Discussion dans '2.5L (5 cylindres)' créé par aymen.bmct, 26 Février 2012.

  1. Bonjour,

    ma passat a du mal a demarrer a chaud et moins difficillement a froid je n'arfrive pas a comprendre l'origine du probleme
    1-j'ai prélever la coube pour le réglage de l’avance à l’injection (ci-joint une immage) par contre comment l'interpreter ?aucune idée est que mon réglage est bon

    2-j'ai remarquer des goutellete de huile sous la voiture a droite au niveau de l'intercooler et quand j'ai démonté la durite une grande quantité de huile a tombé 1/2 Litre apeut pré je ne comprend pas comment l'huile est arrivé la

    avez vous une idée sur l'origine de ce probleme
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme de démarrage a chaud sur passat tdi 110

    Salut,
    C'est peut-être le démarreur, j'ai eu le soucis sur mon TDi 90, c'est la maladie de ces modèles, c'est du a un manque de puissance du démarreur. Tu peux débrancher la sonde de liquide de refroidissement pour "forcer" ton démarrage, ca va injecter la quantité de carburant comme si le moteur était froid.

    Sinon pour l'avance de ta pompe d'après la capture d'écran, il faut aussi sélectionner le moteur, pour toi c'est AFN pour le tdi 110 et non 1Z qui correspond au tdi 90 (golf 3 ou audi 80 en autre) et tu dois aussi te situer autour de la ligne bleu le rouge c'est trop de retard et le jaune c'est trop d'avance

    Pour l'intercooler, c'est normal sa vient du reniflard et aussi les vapeurs d'huile du turbo avec le temps ca te donne ca. Tu peux le démonter et le nettoyer, là faut voir avec d'autres forumeurs qui l'ont fait.
     
  4. Re : Probleme de démarrage a chaud sur passat tdi 110

    Salut,

    j'ai ramener la voiture chez un mécano il a éffectué le réglage de la pompe maintenant vag com affiche PILE AU MILIEU
    le démarrage est beaucoup mieux mais pas a 1/4 de tours il a aussi décaler la distribution d'une dent il ma dit qu'elle est décaler mais je ne suis pa sure comment faire pour vérifié que la distribution est bien réglé
    merci
     

Partager cette page

Chargement...