1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme de démarrage a froid sur passat tdi 110 moteur AFN

Discussion dans 'Moteur TDI' créé par aymen.bmct, 19 Mars 2011.

  1. Bonjour,
    je possède une passat TDI 110 année 2000 type moteur AFN
    j'ai des problèmes de démarrage a froid mais une fois démarrer ça deviens plus simple après. j'ai commencer par changer les bougies de préchauffage mains cela na pas résolut le problème,au démarrage le témoins de préchauffage s'allume pendant quelques secondes et s'éteint.
    suite a des recherches sur internet j'ai fait l'essai de démarrage en déconnectant la sonde de température (le mano) la voiture démarre sans problème et le témoins de préchauffage ne s'éteint qu'après le démarrage .
    normalement mon problème est au niveau des bougies de préchauffage qui ne sont pas alimenter
    avez vous une idées sur l'origine de ce défaut
    merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut,

    Il existe beaucoup beaucoup de sujets qui traitent des problèmes de démarrage à froid sur le forum... ;)
    Une petite recherche t'aidera certainement.

    Quelques pistes toutefois : relais 103, démarreur etc...
     
  4. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    merci pour votre réponse en faite je cherche depuis quelques jours sur tout les forum j'ai même installer autodata mais je n'ais pas trouver une réponse a ce défaut bien spécifique
     
  5. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut,

    Si les bougies ne sont pas alimentées, voir un problème de fusible S125 ou de relais de préchauffage J52. Ce relais se situe sous le volant en position 4. Le fusible haute puissance (S125 / 80A ) quant à lui est implanté dans le boîtier étanche du calculateur moteur. Aide toi du schéma électrique suivant pour tester le circuit :
    http://www.vag-technique.fr/index.php?action=dlattach;topic=17535.0;attach=24228
    La borne 15 est le 12V après contact qui sert pour la commande du relais de préchauffage J52
    La borne 30 est un 12V direct batterie qui sert à l'alimentation des bougies de préchauffage Q6
    Voila, j'espère que cela pourra t'aider à dépanner.
    @+
     
  6. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Bonjour,
    merci a tous je ferais les essais aujourd'hui et je vous informerais
     
  7. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    salut si tu démarre bien en débranchant ta sonde,c'est que celle si est hs...car débranché le calculateur préchauffe quel que soit la température.
     
  8. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Un TDI ne préchauffe pas au dessus de 5°C, alors qu'en débranchant la sonde, tu ordonnes un préchauffage forcé.

    Si tu as possibilité mets un coup de VAGcom pour voir si la sonde est bonne.

    L'affichage de la température au compteur est-elle bonne :?
     
  9. Re : Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut,

    Il y a 2 thermistances qui sont intégrées dans le même boîtier à 4 broches. La thermistance G2 pour l'indication de la T° de LDR au tableau de bord n'a pas de lien fonctionnel avec la G62 qui sert pour la régulation moteur (et pour le préchauffage en particulier). Le fait que l'une soit morte n'empêche en rien l'autre de bien fonctionner; donc tu peux très bien avoir une indication correcte au TDB et une absence de préchauffage.
    @+
     
  10. Re : Re : Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Je le sais bien mais si elle déconne d'un coté, autant la changer :?
     
  11. Publicité Annonceurs

  12. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut et merci pour vos réponses
    l'affichage de la température est correcte,comment je pourrai être sure que la sonde est morte ya t'il moyen de la tester avec vag-com
    voila ce que j'ai effectue aujourd'hui

    j'ai déjà changer la sonde mais le problème persiste(peut être la nouvelle sonde est aussi HS) mais je l'ai eu au magasin neuve c'est une sonde verte ,
    j'ai effectuer un diag moteur avec le logiciel vag-com voila le résultat
    3 Faults Found:
    17957 - Boost Pressure Regulation Valve (N75): Open or Short to Ground
    P1549 - 35-10 - - - Intermittent
    17664 - Engine Coolant Temp Sensor (G62): Open or Short to Plus
    P1256 - 35-10 - - - Intermittent
    18027 - Glow Plug Relay (J52): Open or Short to Ground
    P1619 - 35-10 - - - Intermittent

    pour le N75 s'été juste le câble débrancher
    pour les deux autre j'ai effacer la mémoire et c'est OK les défaut n'apparaissent plus,normalement ces deux défaut sont provoquer le premier est du au faite que je débranche la sonde chaque matin pour démarrer et le deuxième j'ai du maitre le contacte quand le relais est débrancher lors des test aujourd'hui


    j'ai effectué le test des sorties avec le logiciel vag com le relais 202 fonctionne correctement et le témoins de préchauffage aussi alors j'ai brancher l'ancienne sonde qui est normalement fonctionnelle et je l'ai refroidi avec du glaçon quand je mait le contacte le relais 202 se ferme.
    j'ai alors rebrancher le câble de la sonde
    je serait si c'est bon demain
    avez vous des explications
     
  13. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut Eymen,

    Pas mal ton test du glaçon !
    Je pense que le seuil d'enclenchement de la temporisation de préchauffage n'est pas bon.
    On peut modifier ce seuil au niveau du bloc de mesure N°12 dans le calculateur moteur La valeur d'origine est à 32768. Par contre, je ne sais pas s'il faut augmenter ou diminuer cette valeur pour que le préchauffage fonctionne à des T° plus élevée; ce qui devrait résoudre ton PB.
    Marcel Cirroz avait fait cette adaptation : recherche sur notre forum un message de lui qui en parle.
    @+
     
  14. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut,
    j'ai mesurer ce matin la température do moteur avant démarrage 10.6°C donc je croie que c'est normale que le relais ne s'enclenche pas mais le problème c'est que la voiture démarre difficilement le matin et aussi quand je la laisse pendant quelques heures sans la démarré.
    ta proposition de modifier la température d'enclenchement est probablement la solution de mon problème
    mais sue un autre forum voila ce qu'il me proposent qu'en pense tu ?

    [glow=red,2,300][glow=red,2,300]Je crois que le préchauffage ne se fait qu'au dessus de 5°C, enfin il me semble sur ce moteur; donc normal que les bougies ne soient pas alimentés et que le relais ne colle pas. Faudrait tester sous 5°C.
    Mais à mon avis ça sent le décalage de courroie de distri, soit une dent qui a sauté, soit le pignon de vilebrequin qui a pris du jeu.[/glow][/glow]

    C'est ce que je dis : c'est le syndrome d'une distri décalée : mauvais démarrage à froid alors que le préchauffage fonctionne quand il faut et comme il faut et une dent décalée ne nuit pas au bon fonctionnement a chaud, aux reprises et ne fait pas fumer
     
  15. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut Eymen,

    Les problèmes de démarrage peuvent avoir plusieurs origines : démarreur faiblard, décalage de distri, compressions moteur fatiguées... Ces problèmes doivent être réglés avant de procéder à ce qui suit.
    Comme je te le disais, voici le lien qui permet d'accéder aux problèmes de préchauffage : ]http://www.vag-technique.fr/index.php?topic=14225.0
    @+
     
  16. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut,
    je te remercie pour ton effort et pour tes réponses .
    j'ai passé aujourdhui chez le mécano qui a essayer de réparer ce problème la semaine dernière voila les opérations qu'il a éffectué
    -vérification de l'alternateur
    -changement des bougies de chauffage
    -mesure de compression il dit que la valeur doit être entre 18 et 24 je n'ai aucune idée sur l'unité ou le matériel qu'il utilise mais il dit qu'il a mesurer 22 sur 3 cylindre et 18 sue un seul
    -vérification de la mise au point de la chaine (avec un appareil spécifique????)
    -vérification du pignon du vilebrequin
    -vérification de la batterie et du câblage
    il me confirme que tout va bien et que normalement il n'ya pas de problème mécanique
    vraiment je ne trouve aucune explication je vais donc essayer ta proposition de changement du bolc 12 avec vag com

    Bye
     
  17. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut,
    j'ai changé la valeur du bloc 12 initialement 32768 par 32650
    et mon problème est résolu maintenant la voiture démarre pas a un car de tour mais rapidement avec un petit cou d'accélérateur c'est encore mieux.
    j'ai essayer aussi l'activation de la boite auto (juste par curiosité )
    voici le lien qui explique ces modification posté déja sur cette discussion par AUDIa4TDI que je remercie pour ces réponses
    ]http://www.vag-technique.fr/index.php?topic=14225.0
     
  18. Re : probleme de démarrage a froid sur passat tdi 110 moteur AFN

    Salut Eymen,

    Tant mieux que ça ait marché la modif de tempo.
    Autrement, attention : le fait de coder le calculo moteur en boîte auto peut occasionner des à-coups et des retombées de régime plus lentes à chaque débrayage / embrayage car ce codage ne gère pas le microswich de pédale d'embrayage F36 prévu pour palier ce problème. Si tu le constates, au moins tu ne seras pas surpris.
    @
     

Partager cette page

Chargement...