1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme de démarrage

Discussion dans 'Moteur TDI' créé par gaga, 25 Mars 2007.

  1. salut touran 140 cv tdi 5450 km,probleme demarrage pompe reservoir pas de courant.la panne peut elle venir de la batterie,demarreur. tourne bien,mais tension batterie 11.8v.conbien doit on avoir en tension pour demarrer merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Question] touran

    Salut gaga,
    Sois sympa, fais un minimun d'effort... Et tu auras surement plus de réponses ;)
    Pour info, ton touran a deux ans et seulement 5400kms?
     
  4. bruno.p

    bruno.p Vénérable

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    10/2015
    Kilométrage:
    11000
    Code Moteur:
    DCX
    Puissance:
    120
    Re : [Question] touran

    salut aller je fait un effort regarde si tu as le relais 109 peut etre que cest lui ou si pas controle ton cablage et mais ta voiture et encore garantie donc tu telephonne a ta concesion et il n'on cas te depanner en garantie voili voilou
     
  5. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : [Question] touran

    C'est franchement pénible à lire ...

    :sms:

    D'avance merci
     
  6. Re : [Question] touran

    As tu tourné la clé à fond dans le sens des aiguilles de montre ? cela permet d'actionner le demarreur.
     
  7. Re : [Question] touran

    bonjour a tous
    je suis victime de la meme panne
    rideau concernant le voyant de prechauff et d injection moteur
    demarre uniquement a froid et a chaud veut plus rien savoir
    a froid des que ca veut partir on entends bien des relais claquer et le gasoil qui arrive en pression dans le conduit via les injecteur
    vag me dit que c est le calculateur mais je n y crois pas car quand monsieur decide de demarrer il n a pas de probleme concernant le fontionnement du moteur
    donc je lache pas l affaire et continue mes recherches il doit bien y avoir des personnes comme moi a qui cela est arriver
    perso si mes explication peuvent servir tant mieux
    possesseur du vag com je lui est fait un scan
    et voici le resultat si quelqu un as une idees elle serait la bien venu
    merci a tous
    cedric :-M
     

    Fichiers attachés:

  8. zerpito

    zerpito Locataire

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    02/2002
    Kilométrage:
    340500
    Code Moteur:
    awx
    Puissance:
    130
    Re : Probleme de démarrage

    slt tu devrais deja aisseyer de refaire les point de masse sur le longeron av gauche et masse moteur sous la baie de pare brise sinon je pense au calculateur moteur car ca fais deja plusieur fois que j'en change sur les golf ou touran 2004 , 2005 le probleme c'est que le voyant de prechauffage ne s'allume plus ou une fois sur 2 donc appareil de commande defectueux ,par contre y'as pas de relais 109 c'est autre numeros il y en as suivant les années dans le compartiment moteur ou avec les relais cote pied chauffeur
    a+
     
  9. zerpito

    zerpito Locataire

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    02/2002
    Kilométrage:
    340500
    Code Moteur:
    awx
    Puissance:
    130
    Re : Probleme de démarrage

    slt pour les relais si dans le compartiment moteur , si tu en as2 c'est boitier electronique low donc en position a1 relais d'alimentation en borne 30 J317 (458) , si tu as le boitier electroique high en a1 c'est le relais d'alimentation borne 15 J329 (433) en a2 alimentation en borne 50 J682(433) jusqua avril 2005 en 3 relais d'alimentation pour composant moteur j757 (167) et en a4 relais d'alim en tension pour borne 30 J317(458) j'espere que ca t'aideras a+
     
  10. Re : Probleme de démarrage

    re me revoila apres une longue absence
    je vais vous expliquer ce qui s est passer depuis qu il etait en panne et au passage merci a zerpito qui as mis dans le mille
    ne trouvant pas la panne je le depose le mardi 15 juin a la concession
    un deluge s abbat toute la nuit et voyant l ampleur des degats je decide donc d aller jeter une oeil le lendemain le touran est toujours devant la concession et c est vag qui as la cle mince il y a eu de l eau jusqu au bas de caisse mais pas d infiltration interrieur
    dessous la voiture c est bourrer de branchage alors j ai faits des photos car j etais assez enerver
    bref je gueule il rentre enfin et diagnostique 1765 calculateur 1300 euro et diag recherche panne et main d oeuvre
    heureusement pour moi j avais localiser un touran qui avait un choc avant
    la casse as ete ok pour me le vendre je l ai amener chez vag qu il m appelle deux heure apres et me dise ok ca tourne
    avec ce qui s etait passer j ai negovier au mieux la reparations mais en general ils ont etait plutot cool
    vu ce qui s etait passer
    bilan calculateur payer en casse cent cinquante euro plus j ai fait faire la distribution chez vag avec courroie acc pour une total de 1092 èuro et ca tourne niquel
    et le service client n as pas pris en charge un centime car il on dit qu il etait trop vieux
    sinon ca va je m estime heureux moins cher que le devis avec en plus un kit distribution inclus
    en clair c est un sacre bizness de vendre des pieces electronique recodees
    et c est le top de recuperer son toutou
     

Partager cette page

Chargement...