1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme de demarage a froid de ce temps la

Discussion dans 'V6 (6 cylindres)' créé par steph.sylvie59, 13 Décembre 2012.

  1. bonjour j'ai un probleme de demarrage a froid sur ma voiture alors que j'ai changer ma batterie et quand j'ai roule un peut avec je demmare tout seul.
    merci pour votre reponce.
     
    Tags:
  2. Publicité Annonceurs

  3. Tu as oublié de nous dire de quelle couleur était ta voiture !
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Allo Docteur, je suis malade !!! qu 'est ce que j 'ai !!!!

    Pas de chance Madame IRMA est déjà partie au sports d'hiver !!!!!

    Si c'est l ' A6 allroad de ton intitulé, tu peux déjà débrancher la sonde G62 qui donne la température du liquide de refroidissement LDR au calculateur d'injection ECU ...et au ( aux ) relai(s) de préchauffage .
    En cas de panne de la sonde, ou bien sonde débranchée : le préchauffage par défaut sera donc maximum, et le calcul de l 'injection et du dépasage passera en mode " générique " pendant 4 minutes et ensuite le fonctionnement moteur sera normal .

    C 'est quoi cette sonde G62 et ou se trouve t 'elle ?????
     
  5. ou ce trouve la sonde g62 sur mon moteur(si possible photos) et si je la debranche combient de temp je peut la laisser debrancher.peut ton la controle !
     
  6. Sonde numéroté 4

    Pour la débranché, elle se dé-clipse,

    Mais ne la démonte pas sinon ton LDR coulera par terre
     

    Fichiers attachés:

  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Merci Eskargo

    D 'être venu à mon secours,n car je suis incapable de poster une photo ou un schéma ( je suis une burne en ordinateurs )
    Pour Steph.SYlvie tu peux la laisser déconnectée tout l 'hiver, le préchauffage sera maximum, le moteur consommera un peu plus à chaque démarrage, mais surtout, le même processus se reproduira à chaque démarrage de la journée, même moteur chaud, car sonde débranchée l 'ECU ne connaîtra toujours pas la température du moteur, et pensera toujours avoir à faire au premier démarrage de la journée ....
     
  8. il cette sonde je la change sa resoudre mon probleme ou pas.
    pour eskargo sur mon profile j'ai mis la couleur.
    merci pour tout
     
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Il faudrait d'abord la déconnecter, et nous dire si il y a une amélioration ou pas ????
    et si il y a une amélioration, c 'est donc confirmé, cette G62 est décalibrée ....
    30E chez VAG avec le joint ....ils ont l 'habitude, il ne font que ça depuis 10 ans ....
    Mais le fait de la remplacer même si ce n 'est pas la cause du problème, n 'endomagera pas le moteur , c 'est juré !!!!
     
  10. Pour la couleur C'était une boutade te demandant quel véhicule était concerné par le problème ;)

    Tiens nous au courant de l'état de ta voiture !
     
  11. exc

    exc Locataire

    Marque:
    Volkswagen
    Modèle:
    audi q5 tdi 240
    Date:
    12/2008
    Kilométrage:
    154700
    Code Moteur:
    ccwa
    Puissance:
    240
    Re : probleme de demarage a froid de ce temps la

    +1 pour la g62
    la distri a été faite après l'hiver dernier?
    car souvent,des problemes de démarrage surviennent aprés son changement.
    suivant le calage de la pi,on peut avoir des soucis de démarrage soi :a froid ou moteur tiede
     
  12. Publicité Annonceurs

  13. Re : probleme de demarage a froid de ce temps la

    bonjour desoler pour la reponce tres tardif je vient de debrancher ma sonde g62 est je vais faire quelque essais et je vous tient au courrant.Peut il sagir des bougies de prechauffage sur ma voiture aussi et comment peut on les controle ou ce trouve telle!
    merci encore steph

    - - - Mis à jour - - -

    la distri a etait faite il y a 2 ans
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : probleme de demarage a froid de ce temps la

    Rebonjour Steph

    Les bougies de préchauffage se trouvent sur le moteur de la voiture, et en particulier sur la culasse, il y en a une par cylindre donc comme c 'est un V6 il y en a 3 par culasse (2 culasses ) reliées entre elles par une barrette commune d 'alimentation, chaque barrette est alimentée par un relais de préchauffage "intelligent " qui préchauffe en fonction de la température donné par G62.
    Si G62 est débranchée, par défaut le temps de préchauffage sera maximum...
    Mais sur un moteur de 145 000Km tu peux les remplacer (si ce n 'est pas déjà fait) et cela ne peut faire que du bien au moteur, au démarreur , à la batterie, et à ton patron, qui pour une fois te verra arriver à l 'heure !!!!
    Le fait de les tester ne signifie pas grand chose, mais risque de les faire " fondre " car certains relais limitent maintenant leur tension d'alimentation à 6Volts ( cela permet d 'avoir plein préchauffage pendant l 'action du démarreur ) et si on les teste hors installation sur la culasse (refroidissement isochorique ) il ne faut les tester que sous 4 Volts !!!

    - - - Mis à jour - - -

    Rebonjour Steph

    Les bougies de préchauffage se trouvent sur le moteur de la voiture, et en particulier sur la culasse, il y en a une par cylindre donc comme c 'est un V6 il y en a 3 par culasse (2 culasses ) reliées entre elles par une barrette commune d 'alimentation, chaque barrette est alimentée par un relais de préchauffage "intelligent " qui préchauffe en fonction de la température donné par G62.
    Si G62 est débranchée, par défaut le temps de préchauffage sera maximum...
    Mais sur un moteur de 145 000Km tu peux les remplacer (si ce n 'est pas déjà fait) et cela ne peut faire que du bien au moteur, au démarreur , à la batterie, et à ton patron, qui pour une fois te verra arriver à l 'heure !!!!
    Le fait de les tester ne signifie pas grand chose, mais risque de les faire " fondre " car certains relais limitent maintenant leur tension d'alimentation à 6Volts ( cela permet d 'avoir plein préchauffage pendant l 'action du démarreur ) et si on les teste hors installation sur la culasse (refroidissement isochorique ) il ne faut les tester que sous 4 Volts !!!
     
  15. Re : probleme de demarage a froid de ce temps la

    je suis une buse en mecanique peut tu me dire ou trouve ton ces bougie de prechauffage ci possible schema et donc pour toi je devrait les changer (ca se change tout les combient environ)et pour le temps de prechauffage avec la sonde debrancher je doit attendre combient de temps pour demarrer.
     
  16. Re : probleme de demarage a froid de ce temps la

    j'ai changer mes bougies de prechauffage aujourd'hui donc je vais voir si sa change
     

Partager cette page

Chargement...