1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme de demarrage a froid!

Discussion dans 'Moteur TDI' créé par tonio63, 3 Octobre 2010.

  1. Bonjour a tous, j'ai un souci de demarrage a froid sur un TDi 90 ahu qui a 175000 kms, une fois, il demarre corectement. Les bougies sont ok, batterie aussi, filtre ok, pas de bulle dans le retoiur de gasoil, sonde de LDR ok, fusible de prechauffage ok, pas de fumée bleu ni au demarrage ni en acceleration, pas de perte d'huile, par contre la poulie de villebrequin tourne de biais quand on la regarde par le dessus, comme si elle sauté.

    La distribution a été faite par l'ancien proprietaire il y a environ 1 an (15 000 km).
    Le moteur claque legerment plus qu'un tdi ahu au ralenti, ( distribtution qui se decale??)

    meri a tous pour votre aide!
     
    Tags:
  2. Publicité Annonceurs

  3. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : probleme de demarrage a froid!

    as tu fais un scan vagcom
    il se pourrait que tu ais un probleme avec une sonde de temperature qui pourrait envoyer de mauvaise info
    pour ce qui est de la poulie je pense que c'est un autre soucis :?

    comment as tu controler ta sonde :?
     
  4. Re : probleme de demarrage a froid!

    no je n'ai pas fai de scan vagcom, je n'ai pas controler ma sonde je l'ai echanger d'un autre moteur ahu, tu pensse que la distri est a oublié?
     
  5. Re : probleme de demarrage a froid!

    et sonde de ldr debarncher sa ne demarre pas mieu, donc sa me peine tout sa! lol
     
  6. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : probleme de demarrage a froid!

    depuis que tu l'as elle a toujours eu du mal a demarrer a froid:?
    un petit scan serait bien utile quand meme ,il n'y aurait pas quelqu'un vers chez toi.
    je ne dis pas que ton probleme de poulie est a mettre de cote pas normal que tu le vois tourner en biais, mais je ne pense pas qu'il soit en cause pour le demarrage. ;)
     

Partager cette page

Chargement...