1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme de demarrage apres changement moteur = pompe sur polo 1.9D annee 96

Discussion dans 'Equipements électriques' créé par heracles31, 12 Mars 2012.

  1. bonjour à tous


    j' ai acheté un moteur équipé d' une pompe à injection à la casse pour ma polo 1.9 d 65ch annee 96
    tout s' est passé correctement "montage nouveau moulin , changement courroie distri, changement embrayage bref montage complet sans difficultée majeure .
    au moment de démarrer le moteur " apres avoir purgé le systeme comme d' habitude apres chaque changement de filtre à gasoil"aucune goutte ne sort des canalisations que j' ai dévissé au niveau des injecteurs .
    etant donné que ce n' est pas le meme moteur , y aurait il un code sur l' electrovanne qui étant donné qu' elle n' est pas pairée avec la pompe à injection empecherai la sortie du gasoil vers le moteur , j' ai entendu dire que la clef de contact était "reconnue" par la pompe .
    le modele de ma polo est de 96 , à cette epoque y avais il ce genre de securité ; j'v ai encore mon ancienne pompe , en mettant l' ancienne electrovanne sur la nouvelle pompe es ce possible.

    merci pour vos reponses

    merci pour voe reponses
     
    Tags:
  2. Publicité Annonceurs

  3. Re : probleme de demarrage apres changement moteur = pompe sur polo 1.9D annee 96

    Bonsoir, j'ai déjà eu le cas sur une polo , le véhicule est pourvu d'un boitier transponder sur la pompe d'injection .
    Soit remettre la pompe existante de l'ancien moteur dessus qui a mon avis n'est pas facile , vu le manque de place coté
    distribution où soit utilisé un vag com pour faire l'adaptation du boitier transponder 25 -10-00.
    25- transponder immo
    10-adaptation
    00-valeur
    A plus.
     
  4. Re : probleme de demarrage apres changement moteur = pompe sur polo 1.9D annee 96

    tout d' bord merci pour ta reponse



    tu veux dire par là qu' il faudrait que je monte mon ancienne pompe ou bien en mettant l' ancien boitier transpondeur sur la nouvelle celà suffit il .
    le boitier transpondeur c' est l' electrovanne ??
     
  5. Re : probleme de demarrage apres changement moteur = pompe sur polo 1.9D annee 96

    bonsoir euh ben sur un modele 96 c' est du plug and play normalement pas de codages à part le codage de la clé.
    peut etre que l' électrovanne est simplement grillée ou bloquée, met l' ancienne et essaye.
    sinon ca sent la pompe grippée.
     
  6. Re : probleme de demarrage apres changement moteur = pompe sur polo 1.9D annee 96

    la clef correspond peut etre à la pompe a injection sinon pour acceder a l' electrovanne il parait que c' est la mouise , elle est a priori protegee par un cache type armure qu' il faut casser , confirmes tu ?
     

Partager cette page

Chargement...