1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme de demarrage vento tdi

Discussion dans 'Moteur TDI' créé par sacha, 25 Novembre 2004.

  1. slt, j'ai un soucis de demarrage de ma vento tdi qui a 200mk et pour demarrer il fo accelerer et rester un moment sur la clé pour qu'elle prenne.Le regulateur d'injection a etait remplacé et le circuit de préchauffage et alimentation controlé.Il n'y a pas de systeme d'anti demarrage et l'ordinateur de bord m'affiche au premier contact qqch comme 1n02, un code defaut sans doute alors je n'ai plus d'idées avec cette électronique .Merci d'avance pour votre aide
     
    Tags:
  2. Publicité Annonceurs

  3. probleme de demarrage vento tdi

    Salut

    En premier tu doit être sur de ta batterie.
    Donc teste la dans un premier temps

    @+
     
  4. probleme de demarrage vento tdi

    Salut !

    merci Olivier de repondre a mon probleme,mais la batterie est Ok et la chute de tension ne descend pas a moin de 10V lors du demarrage j'en conclus que le demarreur est en bon etat .En effet je pense qu'il y a un autre problème plus technique car en jouant avec l'accelerateur le moteur demarre et je ne suis pas sur du bon fonctionement potentiometre de pedalle accelerateur car celui-ci j'ignore comment le tester .Il y a aussi le code default au compteur qui indique ce qui semble etre comme 1n02 lors de la mise du contact dont ignore la provenance et je sais pas si cela a un rapport avec mon problème
     
  5. probleme de demarrage vento tdi

    Salut SACHA

    L"inscription de ton compteur n'est pas un defaut mais une indication comme quoi tu dois faire une revision.Il existe trois indications:

    1-oel =vidange+filtre a huile
    2-in01 = idem oel+interventions supplementaires(filtre a gas oil,filtre a air)
    2-in02 =idem in01+courroie de distribution

    Si tu veux effacer ce message fait comme suit:
    ton compteur kilometrique doit etre sur "TOTAL"
    -tu mets le contact
    -tu appuis sur le bouton sous le compteur et tu coupes le contact tout en maintenant le bouton enfonce
    -tu laches le bouton et apparait "OEL",pour le mettre a zero tu appuis sur le bouton de mise a l'heure de l'horloge (si montre a aiguille) ou sur le bouton des minutes(si horloge numerique)
    Pour avoir les autres messages tu appuis sur le bouton sous le compteur.
    Il faut savoir que si tu a in02 il faut effacerin02, in01 et oel et donc si tu as in01 il faut effacer in01 et oel.
    A la fin tu remet le contact et c'est fini.
    J'espere avoir ete a peu pres clair.

    En aucun cas cela ne represente un defaut quelconque.

    J'ai verifie sur ma batterie et elle a l'air de sortir environ 10 volts aussi lors du demarrage.

    Est-ce que ca fume blanc quand tu demarre???Si oui peut-etre que c'est un probleme de prechauffage.(etonnant sur un tdi)

    Salut
     
  6. probleme de demarrage vento tdi

    Salut!

    Merci Dde de ton aide au moins pour la mise a zero c plus claire et ce qui concerne le demarrage elle ne fume pas du tout meme froide,pour preciser lorsque le moteur est chaud le moteur demarre normalement puis un instant le regime tombe puis remonte a la normale et apres ca ,le moteur fonctionne normalement alors ce probleme me depasse completement.En tout cas le systeme de prechafage fonctionne corectement et les bougies de préchauf. etaient rempacés au préalable quoiqu'il en soit cela ne m'empeche pas de rouler tout de meme

    demains j'essairais de réinitialiser puis je verais bien

    merci encore Dde @+


    si qqn connait le probleme j'en serais reconnaissant merci
     
  7. probleme de demarrage vento tdi

    Salut !

    je penserai à une prise d'air sur ton circuit de gasole, verifie bien les collier au niveau du filtre GO, voir à le remplacer, il faut peu de chose..

    Guy
     
  8. probleme de demarrage vento tdi

    Apres reflection je suis d'accord avec guy59,en effet quand je change mon filtre a GO il faut que je reamorce le circuit a l'aide du demareur et si je n'accelere pas un minimum pendant quelques secondes le moteur ne demarre pas ou bien cale s'il est deja en route.Donc la prise d'air me semble etre la bonne piste pour ton probleme.
    Regarde avant de demarrer si tu n'as pas d'air dans tes petites durites transparante qui vont et viennent de ta pompe a injection, et quand le moteur tourne reverifie la meme chose.

    Bye
     

Partager cette page

Chargement...