1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme de T° passat TDI 130

Discussion dans '1.9L (4 cylindres)' créé par john2, 9 Octobre 2011.

  1. Bonjour à tous.

    Voici mon problème..

    J'ai du faire changer ma distri à 85 Mks car la courroie etait craquelé..
    Depuis et 85 Mkms plus tard, aucun probleme, seule des pb d'indication de T° eu peu aléatoire. L'aiguille reste sur 50, remonte à 90, redescends.. Enfin bref ca doit etre la sonde G62.. Pas d’affolement.
    Mais l’échéance de la nouvelle distri approchant, je profite de la venue de mon beau frere mécano dans la région pour la changer... Il manque 5000 kms pour etre a l"échance des 180 000 mais tant pis..
    Epluchant les forum de fond en comble je trouve des super tuto expliquant la marche a suivre... Merci a vous les gars.
    Nous changeont donc toute la distri durant une journée sauf le calorstat.. changement courroies d'accessoire avec les tendeurs, changement sonde T°, Débranchement vanne EGR..
    Redemarrage moteur 6 H après et nickel ca marche... -:lov1:- :app: :-B> :-S2

    Par contre j'ai un soucis, le moteur met très longtemps a chauffer. Env 10 kms.. et la température ne monte pas et oscille en 70 et 90°.. Des que j'entame une grande descente elle retombe a 70° pour remonter à 80 85 dans les montées..


    Je m'en veut de ne pas avoir changé le Calorstat... :mad:: :evil: :twisted:

    Que puis je faire sinon tout remdémonter... MAis là je n'en suis pas capable seul...
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme de T° passat TDI 130

    Salut

    c'est pas un probleme, le calorstat est accessible, pas besoin de tout demonter comme pour la pompe à eau ;)
    prevois juste 3L (si je dis pas de connerie) de G12 à diluer, le calorstat neuf et une clef de 10 (de memoire)
     
  4. Re : Probleme de T° passat TDI 130

    Merci thof.... :-B> Je crois bien que tu as raison.
    Je ne sais pas pourquoi, je m'etais mis en tète que le thermostat était derrière la pompe à haut...

    Je vais de ce pas chercher un TUTO dans le forum sur le changement de cette pièce..
     
  5. mika080286

    mika080286 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    PASSAT TDI 130 CARAT
    Date:
    07/2002
    Kilométrage:
    265000
    Code Moteur:
    AVF
    Puissance:
    177
    Bonjours,

    Je déterre le sujet mais il m'arrive la même chose sur mon 130 , on ne dit pas si le changement de thermostat à résolu le problème ??

    Si l'auteur fréquente encore le forum....

    Merci
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour à tous
    Ce n 'est pas le calorstat ou thermostat, c 'est le problème de tous les véhicules d'aujourd'hui à chaque hiver ...
    Si vous reprenez votre voiture et remontez une forte pente, la température va à nouveau se stabiliser à 90°C , donc le thermostat n 'est pas bloqué ouvert ???
    Les moteurs ont des coupures d'injection en déscélération, donc plus aucune chaleur produite, les huiles de synthèse arrivent à limiter et éliminer la chaleur produite par les frottements, et les radias de chauffage obsorbent en totalité , la faible chaleur produite ...
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Thermostats soi disant bloqués ouverts !!!

    Rebonjour
    Tous les jours je monte au Ht Koenigsbourg avec des voitures différentes de toutes marques ( modèles 2012 ) pour essayer des pneus hiver ....
    En montée, la température moteur se stabilise à 90°c et l 'huile entre 105 et 120°c
    En descente sur frein moteur, la température du LDR redescend à 50°C et l 'huile à 70/80 °c
    Donc d 'après vous tous les véhicules ont leur thermostat bloqué ouvert ???!!!!!
     
  8. mika080286

    mika080286 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    PASSAT TDI 130 CARAT
    Date:
    07/2002
    Kilométrage:
    265000
    Code Moteur:
    AVF
    Puissance:
    177
    Merci de ta réponse MacGUYvert,

    Mon souci est un peu plus compliqué , ma durite basse du radiateur reste froide ou à peine tiède même après 100Km. Celle du haut quand à elle est chaude.
    Bon avec le froid je me dit que c'est normal le radiateur fait son boulot.

    La seul chose qui me derrange c'est que ma température stagne à 75° pour atteindre péniblement 80-81° dans les montées pour redescendre aussitôt a 75° quand sa redescend. ( Mesure de température effectuée avec VAG-COM) Le compteur lui indique 90° ou un peux en dessous dans les grandes descentes.

    Cela fait un moment que cela dure et cela depuis que j'ai fait une purge de mon LDR et ensuite ma distribution donc repurge.

    Mais ma question est pourquoi le LDR ne monte t'il pas a 90° ( REEL ) même à l'arrêt la température monte pas, avec -1° dehors c'est difficile mais sur l'autoroute cela devrait monter pour cela que le calorstat me paraît une bonne piste car sinon quoi d'autre pourrait empêcher le moteur de monter à 90° ( a 150 sur l'autoroute pas moyen ! ), donc je me pose des questions.

    Sinon j'ai commander un nouveau calorstat chez VAG , je l'ai demain.
     
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Mika

    La mesure du Vag Com concerne la température donnée à l 'ECU par la sonde G62 uniquement .La sonde du tableau de bord est alimentée par la sonde G2 uniquement . G62 tombe plus souvent en panne que G2, elle se décalibre en fait ...
    La durite basse est toujours froide si le calorstat fait bien son boulot et même après 100Km . mais si le calorstat est bloqué ouvert, les 2 durites ont la même température . C 'est à l 'arrêt dans les embouteillage que la durite du bas devient chaude et que le ventilateur se met en route ...
     
  10. mika080286

    mika080286 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    PASSAT TDI 130 CARAT
    Date:
    07/2002
    Kilométrage:
    265000
    Code Moteur:
    AVF
    Puissance:
    177
    La sonde G62 à été changé il y a 4 ans, mais le compteur suis bien ma mesure au VAG-COM jusqu'à 70° après il monte a 90° pas le VAG-COM (75°) cela ma été expliquer sur Forum Passat le compteur est programmé pour ne pas que l'aiguille bouge sans arrêt du 90° , est cela c'est vrai car des utilisateurs monte au dessus de 90° sans que le compteur bouge.

    Par contre dans une descente quand je tombe a 71° l'aiguille bouge légérement du 90°.

    Sinon ou est cette sonde G2 ?? sur une Passat TDI 130 de 2002??
     
  11. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    La G2 est peut être combinée avec la G62 mais sur une passat, je n' en connais pas la localisation ....
    Mais 75° ce n 'est pas bon pour le moteur, il enrichit en permanence et déphase l 'injection, ce qui fatigue les moteurs et augmente la conso...Car il n 'y a qu 'à 85° que le moteur considère le débimètre G71 et la sonde Lambda.
    C 'est pourquoi, l 'on a équipé des moteurs avec 3 bougies de réchauffage du LDR...
    Je ne pense pas que le remplacement du calorstat, ne résolve le problème, car c' est un ressort de rapel qui le maintient fermé, et c 'est le chauffage de l 'élément à cire liquide qui l 'ouvre .....
     
  12. Publicité Annonceurs

  13. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    La G2 est peut être combinée avec la G62 mais sur une passat, je n' en connais pas la localisation ....
    Mais 75° ce n 'est pas bon pour le moteur, il enrichit en permanence et déphase l 'injection, ce qui fatigue les moteurs et augmente la conso...Car il n 'y a qu 'à 85° que le moteur considère le débimètre G71 et la sonde Lambda.
    C 'est pourquoi, l 'on a équipé des moteurs avec 3 bougies de réchauffage du LDR...
    Je ne pense pas que le remplacement du calorstat, ne résolve le problème, car c' est un ressort de rapel qui le maintient fermé, et c 'est le chauffage de l 'élément à cire liquide qui l 'ouvre .....
     
  14. mika080286

    mika080286 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    PASSAT TDI 130 CARAT
    Date:
    07/2002
    Kilométrage:
    265000
    Code Moteur:
    AVF
    Puissance:
    177
    Merci de ta réponse MacGUYvert , sur la Passat j'ai regardé la sonde G2/G62 est combiné , donc c'est celle que j'ai changé il y a plus de 4 ans, serait elle déjà de nouveau en panne ou décalibré comme tu le penses?
    En tout cas j'ai pas de défaut au VAG-COM , quand elle était tombé en panne ma voiture démarrait mal et j'avais un défaut au VAGCOM.

    La elle démarre au quart de tour , j'ai toute la puissance disponible et je surconsomme pas toujours dans les 6L/100 en conduite normal et 5.5L en mode ECOconduite.

    Je poste un log moteur "chaud" que j'ai fait la semaine dernière voilà, c'est sur 10Mn:

    [​IMG]

    On voit bien que je tourne autour de 75° sans dépasser les 80°

    Qu'est ce qui peux expliquer cette écart de température avec la normal?

    J'ai pas la T° d'huile au TDB , et sur VAG-COM j'ai pas trouvé le canal qui l'indique ?
    On ma parlé du canal 134 pour l'huile mais chez moi il me marque indisponible en rouge.

    Je vais chercher le nouveau calorstat cette après midi , même ci c'est pas lui à 215 000Km cela peut pas faire de mal , quand je voit le nombre qui est en panne cela sera du préventif si c'est pas lui , puis bon c'est pas une pièce a 200€ (40€), je l'ai pris chez VAG pour être sure d'avoir le bon et d'avoir de la bonne qualité.
    J'ai vu que dans les histoires de LDR faut avancer pas à pas et être sure de chaque étape , car la dernière étape c'est le joint de culasse ! :(

    Merci pour vos éclaircissement à ce sujet bonne journée.
     
  15. Ca correspond quand meme bien a un probleme de calorstat qui reste ouvert, pour moi y a pas a t inquieter.. vaut mieux etre dans ce sens du probleme que dans l autre!
     
  16. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour

    C 'est quand même bizzare, dès qu 'il fait froid, que tous les calorstats restent ouverts, et bientôt l 'été prochain, ils auront du mal à s'ouvrir, ces même calorstats comme chaque année !!!!
    Je me suis également fait avoir il y a 3 ans, et j 'ai donc remplacé les calorstats de mes 4 voitures, et cela n 'a rien changé du tout !!!! Même avec les calorstats neufs, les moteurs redescendaient à 50° sur des descentes prolongées, et l 'huile moteur également...J 'ai donc abandonné cette histoire de calorstast une bonne fois pour toutes.....
     
  17. mika080286

    mika080286 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    PASSAT TDI 130 CARAT
    Date:
    07/2002
    Kilométrage:
    265000
    Code Moteur:
    AVF
    Puissance:
    177
    Rebonjour

    Pour l'histoire de descendre en température dans les descentes je veux bien sa paraît normal , même si l'hiver dernier par -20° mon aiguille a jamais bougé, j'avais pas le VAG-COM de branché car pas de souci.

    Mais ce qui est bizare c'est que le moteur plafonne à 75-80° , 81° en tirant dedans.
    Autre chose quelqu'un connait le canal de VAG-COM pour la température d'huile???
     
  18. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Si le remplacement du calorstat ne donne rien, il faudra de nouveau considèrer la sonde G62 décalibrée !!!!
     
  19. mika080286

    mika080286 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    PASSAT TDI 130 CARAT
    Date:
    07/2002
    Kilométrage:
    265000
    Code Moteur:
    AVF
    Puissance:
    177
    Biensure je garde à l'esprit cette option de la sonde G62 merci du conseil , j'ai le nouveau calorstat je le monte samedi si il fait pas trop mauvais.

    Pourtant le compteur suis bien le VAG-COM jusqu'à 70° après il ce cale sur 90° alors que le VAG-COM est a 75° , au démarrage la sonde indique bien la température ambiante.

    Bon j'aurais la réponse samedi , après je change la sonde si il y a pas de mieux , si c'est la sonde c'est vraiment de la daube car elle a 4ans......
     
  20. FruRider57

    FruRider57 Membre Donateur

    Bonjour, ma Polo a moteur TDI 130 se comporte à peu près pareil...

    Il faut environ 10-15 minutes pour la faire monter à 90° même en sortant du garage à 15°.

    Si je met la ventilation avec chauffage un peu fort, ça dégringole vite vers les 75°.

    Il y a fort à parier que ton thermostat soit innocent, à mon avis, c'est Guy qui à raison (comme bien souvent d'ailleurs !).

    Il semblerait également que le fais de rouler EGR OFF n'aide pas le moteur à chauffer (même si on pourrait se dire que les ces gaz chauds devrait y contribuer ?!?).

    J'envisage de fabriquer un cache coupe-vent à mettre devant le radiateur quand il fait de la température négative toute la journée.

    Je vous tiendrais au courant du résultat.
     
  21. mika080286

    mika080286 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    PASSAT TDI 130 CARAT
    Date:
    07/2002
    Kilométrage:
    265000
    Code Moteur:
    AVF
    Puissance:
    177
    hello,

    Je ne doute pas des paroles de Guy, normal que la température baisse quand il fait froid dans une descente , mais que le moteur dépasse pas les 80° après 3/4 d'heure d'autoroute à 140-150 sur du plat, je trouve pas cela normal , et surtout mon aiguille de température bougeait pas l'année dernière même avec -15° dans les descentes.

    Donc je change le calorstat , en plus il a 10 ans cela peut pas faire de mal , après ci cela change rien; je change la sonde.
    Qui elle est beaucoup plus jeune cela m'embête de la changer si je suis pas sure à 100% , quand j'ai changé celle d'origine il y a 4ans j'avais un défaut au VAG-COM dans 01 moteur "G62 to + - " , et la j'ai rien , j'ai regarder dans 17 instrument voir si la G2 était pas morte bas non 0 défaut.
    Après comme le pense Guy elle peut être décalibré , mais ce qui est bizare c'est qu'elle suit bien jusque 70° elle serait décalibré juste pour les "hautes" température ??
     
  22. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut FRU

    Non; c 'est la le paradoxe, l 'on utilise une vanne EGR pour recycler les gaz d'échappement afin de réduire l 'admission d'oxygène et ainsi réduire la température de combustion, sans pour autant perdre de la puissance moteur, mais tout en réduisant les émissions de monoxide d'azote ( NOx )
    EGR bloqué fermé, les températures de combustions sont plus élevées et les domages en conséquence pour le moteur plus élevés également ( soupappes, fond de pistons culasse segments ) Mais en hiver, pas de problèmes .....
     

Partager cette page

Chargement...