1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme demarrage a chaud

Discussion dans 'Moteur TDI' créé par lefaye, 5 Octobre 2005.

  1. salut a tous,

    j'ai toujours mon probleme de demarrage a chaud, ça se passe toujours mal et tres bien a froid !!!!! :-x
    j'ai essayé en debranchant la sonde de temperature et elle demarre bien...... :D
    est ce que vous pensez que la sonde est defectueuse car je viens de lire cet article est je commence a avoir des doutes
    maintenant....... :-?

    http://www.passatechnique.com/modules.php?name=News&file=article&sid=4&mode=&order=0&thold=0

    ma voiture est de juin 99 (importé allemagne)

    merci

    Slts ;)
     
    Tags:
  2. Publicité Annonceurs

  3. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Explication

    Il me semble que tu en avais déjà parlé et je t'ai expliqué cette éventualité mais cela reste une éventualité.
    Essaye d'abord avec une batterie bien chargée et si cela ne donne rien vérifie ton transmetteur de température (tu as besoin de l'échelle graphique de température/résistance) pour cela.
    Ma Golf démarre difficilement à chaud aussi (ma batterie a 7 années d'utilisation).
    Paul :eek:
     
  4. Re: Explication

    salut paul

    ma batterie est neuve (2 mois environ)

    ça me le fait uniquement a chaud quand je veux la redemarrer 5/10 mn apres, si je la laisse une petite heure a l'arret elle repart bien.

    je vais la changer cette sonde, au pire je pair 28 ?

    :D
     
  5. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    probleme demarrage a chaud

    salut,
    ça me le fait aussi, mais c'est vraiment légé et pas a chaque fois! je changerais ma sonde quand tu auras changé la tienne et que ça marchera! :twisted: :twisted:
    @+ alex
     
  6. lol

    salut alex,

    j'ai pas eu le temps d'aller chercher cette fameuse sonde mais j'irais demain et je te tiendrais au courant

    Slts
     

Partager cette page

Chargement...