1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme demarrage a froid et a chaud

Discussion dans '1.9L (4 cylindres)' créé par Mk2, 8 Octobre 2011.

  1. Bonjour,

    je suis nouveau, et je possede quelque voiture (11 au total, dont 7 vw..) surtout model ancien. j'ai un probleme avec mon moteur 1,9 tdi 130, calculateur 150ch, et depuis quelque temps, j'ai du mal a demarrer.

    Elle ne demarre plus au 4 de tour, defois meme je dois essayer 3-4 fois.

    je ne lance jamais le demarreur plus de 3-4 seconde.

    pendant ces demarrage difficile, le tour minute s'affole, et defois, une fois demarree, j'ai le temoin de prechauffage qui clignotte, et en accelerant a plus de 2500 tr.min, le temoin s'eteint..

    au vag com, je n'ai rien, si j'ai eu une fois erreur rom 16989, mais j'ai change le calculateur et toujours la meme histoire.

    le demarreur tourne bien, la baterie a ete changee, on a l'impression que le melange air.mazout ne se fais pas bien..

    J'attends vos conseil..
    Merci
    Mladen
     
    Tags:
  2. Publicité Annonceurs

  3. woundride

    woundride Modérateur Membre du personnel

    Re : probleme demarrage a froid et a chaud

    Salut,

    Je vois qu'on a le même volant sympa ;)

    Pour ton problème as-tu jeté un coup d'œil à tes bougies de préchauffe ?

    Merci de te relire aussi avant de poster.

    @++

    Charles.
     
  4. Re : probleme demarrage a froid et a chaud

    Oui Les bougies sont bonnes.

    Ok je vais relire, c'etait poste relativement
    Vite..
    Merci de ta reponse quand meme
     
  5. woundride

    woundride Modérateur Membre du personnel

    Re : probleme demarrage a froid et a chaud

    As-tu essayé de démarrer en débranchant la sonde de température de liquide de refroidissement ?

    @++

    Charles.
     
  6. Re : probleme demarrage a froid et a chaud

    Oui, j'ai deja fait ce test.. Aucune difference.
     
  7. woundride

    woundride Modérateur Membre du personnel

    Re : probleme demarrage a froid et a chaud

    Ton filtre à gazole est dans quel état ?
     
  8. Re : probleme demarrage a froid et a chaud

    Change il y a 700km ou environ 1 moi..
     
  9. woundride

    woundride Modérateur Membre du personnel

    Re : Re : probleme demarrage a froid et a chaud

    Ouais :?

    Ça te fais ça depuis ta reprog ?

    @++

    Charles.
     
  10. Re : probleme demarrage a froid et a chaud

    je n'ai pas de reprog...et j'ai essaye un autre calculateur...la meme histoire..
     
  11. woundride

    woundride Modérateur Membre du personnel

    Re : probleme demarrage a froid et a chaud

    Ok donc tu as un calculateur de 150 (origine) sur ta 130 si j'ai bien compris.

    As-tu testé tes injecteurs, le débit entre les 130 et les 150 ne sont pas les mêmes, mais bon ça mécaniquement, ça doit te limiter, ça serait bien que tu regardes les valeurs sur VCDS / Vag Com.

    Sinon, quand t'as passé la moitié du plein, est-ce que tu entends bien ta pompe de gavage injecter du gazole quand tu mets le contact ?

    PS : désolé pour toutes ces questions qui peuvent te paraitre bête, mais j'essaye de tout passer en revue...

    @++

    Charles.
     
  12. Publicité Annonceurs

  13. Re : probleme demarrage a froid et a chaud

    Oui c'est bien sa block 130, calculateur 150..
    Sa marchait tres bien avant!
    Si je ne me trompe pas, les injecteurs sont
    Les memes pour les 130 et 150

    Et ma pompe, je l'entend toujours..
    Pas de problemes pour tes questions..
     
  14. Re : probleme demarrage a froid et a chaud

    Salut,

    Commençons par le commencement : As-tu fais faire un diagnostic pour relever un éventuel code défaut ?
    Si le défaut allume le voyant de préchauffage, c'est qu'il est suffisamment important pour qu'il soit signalé de cette manière.
    Tu as dit aussi que le clignotement cesse lorsque le régime moteur dépasse 2500 RPM : est-ce llors du 1er démarrage à froid ou à tous les démarrages que ça se produit ?
    Supposition : Si ce n'est qu'au premier démarrage, voir peut-être un problème de sonde de température de LDR G62.
    @+
     
  15. Re : probleme demarrage a froid et a chaud

    alors, bien evidement je l'ai branche a la vag.com, et rien...

    a savoir que une fois il y avait le code erreur 16989 (rom erreur, donc calculateur) que j'ai change, et sa reste pareil..

    Mais apres j' ai pense que l'erreur c'est affiche, car j'ai trop insite lors de certain essais...

    mnt je n'essaye pas de lancer le demarreur plus de 3-4 seconde, pour eviter d'avoir le temoin de prechauffage qui s'allume, et comme di, sa se passe le matin, ou avec le moteur a moitie chaud, comme chaud...

    cependant je peut apporter une precision, a savoir, une fois j'ai roule a 220km.h pendant environ 40km en continu...les demarrage qui on suivit sa on ete bien meilleur..pas au 4 de tour, mais comme si..

    bizzar non...!!!??!!!

    Merci de vos aide...
     
  16. woundride

    woundride Modérateur Membre du personnel

  17. Re : probleme demarrage a froid et a chaud

    oui, j'ai essaye... et rien...:-((((
     
  18. woundride

    woundride Modérateur Membre du personnel

    Re : probleme demarrage a froid et a chaud

    Après, il y a une cartographie où l'on peut faire ça de manière plus pointue en reprog...
    Ou mettre le calculateur moteur à jour chez VW, il y a certains soucis qui ont justement été corrigés comme ça...
    Après, ce n'est peut être pas ça sur ta voiture, c'est juste une hypothèse...

    Une autre hypothèse encore, une fuite sur la pompe tandem pourrait être à l'origine de ce problème...

    @++

    Charles.
     
  19. Re : probleme demarrage a froid et a chaud

    ok, merci a toi... a la pompe tandem, je n'ai rien fait..

    comment je peux la controler?

    oui j'ai egalement penser reprogrammer mon 2ieme calculateur, mais la voiture est deja assez puissante comme sa.
     
  20. woundride

    woundride Modérateur Membre du personnel

    Re : Re : probleme demarrage a froid et a chaud

    Pour la contrôler, ce n'est pas bien évident, j'ai déjà vu des posts qui en parlaient sur le forum, essaye de faire une recherche sur le forum, voir si tu trouve quelque chose, dans un premier temps, regarde si tu n'as pas de fuite de gazole au niveau de la pompe tandem, voir si ça ne coule pas sur ta boite ou si ça suite autour de la pompe...

    Pour la reprog, tu n'es pas obligé d'augmenter ta puissance, tu peux juste modifier la map pour la pré injection au démarrage.

    @++

    Charles.
     
  21. Re : probleme demarrage a froid et a chaud

    a priori je pense avoir trouve!!! jàttend la nouvelle piece...

    mais en essayant avec celle dùne bora 1,9 dti 100ch, mon demarrage etait bien meilleur.

    LA SONDE TEMPERATURE GASOIL!!!!

    Mardi, je confirme...!!
     

Partager cette page

Chargement...