1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme demarrage sur golf 3 GTTDI de 96

Discussion dans '1.9L (4 cylindres)' créé par Fab39, 17 Octobre 2012.

  1. Bonjour a tous!
    J'ai un probleme de demarrage a froid sur ma golf 3 gttdi de 96
    J'ai deja regardè pas mal de truc c'est pour cela que je viens vous posez la question
    Le probleme vient que je n'ai pas de tension sur le faiseau de bougies
    ce n'est pas un relai,j'ai controlè le 109 et 103(car il me semble qu'il fait parti du circuit de prechauffage),le fusible de prechauffage est bon.
    J'ai debranchè la prise cotè droit de la culasse pour voir si j'avais de la tension sur les fils rouge mais toujours rien.
    J'ai meme branchè l'electrovanne en direct pour voir si elle voulais bien demarrè.
    sinon quand je branche les bougies en direct elle demarre sans probleme et a chaud aussi.
    si quelqu'un peux m'aider ca serai sympa,car je ne sais plus quoi regardè!
    merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. tu dois avoir un capteur de température sur la pipe à eau.

    Selon la température que donne ce capteur, le calculateur envoie du courant vers le relais de préchauffage qui va à son tour alimenter les bougies.

    si tu veux vérifier que la partie préchauffage fonctionne, tu dois débrancher le capteur de température d'eau et la tu auras du courant au niveau des bougies.
     
  4. Probleme demarrage sur golf 3 GTTDI de 96

    Ok,merci geronimo,je vais voir ca et je te tiens au courant.
     
  5. Probleme de demarrage sur golf 3 GTTDI de 96

    J'ai debranchè la prise de temperature d'eau pour voir si du courant arrivait mais rien pas courant!!!!
    c'est un peu bizarre cette histoire:?!?
    Ca pourrai pas venir du calculateur?
     
  6. As-tu débranché le bon capteur ?

    As-tu une photo de la pipe à eau ou il y a le capteur de température d'eau ?

    Comment as-tu testé le relais 103 de préchauffage ?
     
  7. Probleme demarrage sur golf 3 GTTDI de 96

    Oui j'ai debranchè le bon capteur(sur la pipe d'eau devant la culasse cote droit)
    Sinon pour le capteur 103,j'ai pris le relai de ma seat TDI que j'ai mis a la place de celui de la golf.
    Et celui de la golf,je l'ai mis sur la seat et pas de probleme.Sur la seat ca marche avec le relai de la golf.
    Mais sur la golf ca a rien changè.
    Et j'ai fait pareil pour le relai 109.
     
  8. il y a 2 capteurs sur la pipe à eau.

    tu as débranché celui à 4 pôles ?
     

    Fichiers attachés:

  9. Probleme demarrage sur golf 3 GTTDI de 96

    Oui j'ai bien debranchè le capteur de temperature a 4 broches(j'en ai un seule sur la pipe)

    Et pour le teste tu fais comment?

    Je pense pas que ca vienne du capteur sinon j'aurais du courant dans le faiseau quand il est debranchè!

    Un diag m'aiderai tu crois?
     
  10. Quand le capteur de température est debranche, y a t-il du courant qui arrive sur le fusible de 50A dans le compartiment moteur.

    le fusible de 50A est-il en bonne état ?
     
  11. Fichiers attachés:

  12. Publicité Annonceurs

  13. Fichiers attachés:

Partager cette page

Chargement...