1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme demarrage

Discussion dans 'Moteur TDI' créé par dago, 10 Octobre 2004.

  1. voila je suis emm... avec une A4 avant v6 2.5 TDI quattro de 2000.
    depuis trois jours plusieurs fois par jour et aleatoirement lorsque je veux demarrer rien ne se passe le demarreur ne tourne pas ;les voyants au tabeau de bord reste bien allumes et il suffit d'attendre netre 5 mn et 2 heures selon le cas pour que je redemarre normalement

    cela le fait maintenant ts les jours que ce soit moteur froid ou chaud ???

    merci pour vos reponses
     
    Tags:
  2. Publicité Annonceurs

  3. probleme demarrage

    ben personne a deja eu un probleme similaire ???? :roll: :roll: :oops:
     
  4. probleme demarrage

    tu as ce probleme depuis qu'il fait plus froid ?

    Peut etrte le boitier qui gere les bougies de prechauffage. Car meme les TDI en ont.
     
  5. probleme demarrage

    je pense plutot a un pb antidemarrage ou electrique !!
     
  6. arko

    arko Locataire

    probleme demarrage

    Moi je dirain une prise d'air dans ton circuit d'alimentation , tu as pas changer ton filtre à gasoil recemment ?
     
  7. probleme demarrage

    Salut,

    Perso je ne pense pas au probleme d'anti demarage, de temps en temps j'ai des problemes avec :cry: , la voiture demarre et s'arrete aussitôt de plus le voyant d'anti demarage clignote (voyant petite cléf orange).

    Controle ta sonde de temperature de liquide de refroidissement ;) ou debranche la et demarre si sa marche comme cela ta plus qu'a la changer (dans 20 euros chez vw), elle influs sur le préchauffage et ralenti de la voiture.

    @+
    Bruno
     
  8. probleme demarrage

    je viens de rencontrer kk1 qui avait le meme pb et il a fallu changer le barillet avec la bobine codee dans le neiman

    ca confirme un peu ce que je pensais
     
  9. Bobine de lecture

    Salut Dago, j'ai déjà vu ce problème sur le forum audi-passion et un forum allemand. En gros çà disait çà:
    "En fait il s'agit de la clé qui n'est plus reconnue par l'immotronic et ce par par intermitence. C'est la bobine de lecture qui est défectueuse.
    Il faut changer un faisceau de deux fils qui partent du neiman, qui court le long de la colonne de direction et qui va à l'immotronic.
    Apparement ce serai du à un jeu dans ce faisceau et qui cause un genre de micro-coupure et c'est ce qui fait que ta clef n'est plus reconnue. Si tu vas chez audi ils te changent le barrillet complet et là ce ne sera pas le meme prix car ce petit faisceau ne vaut que 8 euros.
    Met d'abord un coup de bombe spécial contact dans la connection du boitier anti-démarage et regardes si ton problème disparait, sinon il faut changer la bobine de lecture ( c'est un cercle en plastique noir autour du barrillet d'où parte 2 fils)."

    Personnellement çà m'est déjà arrivé de tourner la clef, rien ne se passe et le voyant anti-démarrage s'allume. J'ai regardé alors les codes défauts enregistrés et j'au eu çà:
    17978 - Engine Start Blocked by Immobilizer
    P1570 - 35-10 - - - Intermittent
    01176 - Key
    07-10 - Signal to Low - Intermittent

    Alors regardes les codes défauts enregistrés sur ta voiture (vag-com où a u garge).Si tu as çà confirme le problème de l'anti-démarrage et le plus souvent c'est juste la bobine de lecture.

    Voilà en espérant etre clair salut.
     
  10. probleme demarrage

    Impec novag, c'est clair et precis ! Il est tjs bon de connaitre ces petits truc au cas oucela nous arrive. Ca evite de chercher comme un naz pdt des heures !
     
  11. probleme demarrage

    merci pour cette explication complete et serieuse

    j'avais entendu parle de ce post dont tu parle mais le gars de chez audi lorsqu'il on mis leur valise de test il n'y avait rien vu que lorsque je l'ai amene je n'avais pas le pb
    d'autre part un garagiste m'a dit que ce n'etait pas un pb de reconnaissance de cle car dans ce cas elle demarrerai et s'arreterait deux secondes apres (?????? que penser ??)
    donc pour le moment je vais essayer de trouver le connecteur de l'immotronic (que je cherche depuis plusieurs jours sous le tableau de bord)

    de plus tu parles de du faisceau qui est le long de la colonne de direction mais je n'ai qu'espece de tube noir de 4-5m/m de diametre enrobe de mousse qui descend dans ce coin la
    EST-CE LE FAISCEAU ???

    en tout ca merci encore
    je vais peut etre finir par trouver avec votre aide a tous
     
  12. Publicité Annonceurs

  13. Relais 109

    Salut Dago,
    Si aucun code erreur n'a été détecté, c'est que le problème ne vient pas de l'anti-démarrage car toute anomalie de ce dernier entraine un code qui est sauvegardé dans la mémoire. Donc si avant d'aller au garage tu as eu ce problème, si c'est l'anti-démarrage alors il y'aurait eu des codes défauts.

    J'ai vu aussi sur d'autres forum un problème au niveau du relais 109 sur les tdi ( je sais pas si ton audi en a). Les symptomes sont les suivants : le moteur ne démarre pas de temps en temps et il faut alors laisser un long moment pour qu'il puisse redémarrer, il y a aussi des baisses de régimes subites et aléatoire lors du fonctionnement du moteur.
    Cause: relais 109 défectueux
    Solution: changer le relais.
    Essaye donc çà, car comme c'est un relais je pense pas qu'il y ait un code erreur qui s'affiche en cas d'anomalie.
     
  14. probleme demarrage

    je pensais que le probleme du relais 109 etait que sur le 110ch. Mais bon la conception des moteurs sont environ de la meme epoque donc pourquoi pas.
     
  15. probleme demarrage

    le relais 109 impossible de le localiser sur ma voiture (???)

    de plus le gars de chez audi apres avoir passe la valise de test m'a dit qu'il ny avit rien comme defaut ???????????????????????


    je commence a regretter cette voiture :evil: :evil: :evil:
     
  16. probleme demarrage

    Salut,

    J'entends souvent parler du relais 109 mais chez Sköda il n'y a pas de relais 109, donc je voudrais savoir à quoi correspond ce relais.

    @+Olivier
     
  17. probleme demarrage

    J'ai trouvé il existe aussi chez Sköda et il gére le système d'injection diesel.
     
  18. probleme demarrage

    bien content !!! :roll:
     
  19. probleme demarrage

    Pas autant que moi !!
     
  20. probleme demarrage

    pas tres vivant ici :roll: :roll: :arrow:
     
  21. probleme demarrage

    Ben que veux tu qu'on te dise de plus ? C'est un probleme assez hard a trouver, donc on fait de notre mieux.
    C'est sur qu'il n'y a pâs la meme frequentation que sur audipassion ! Mais ici on essaye de te donner des reponses dans nos moyen...

    Maintenant si cela ne te convient pas, je ne peux rien faire de plus
     
  22. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    probleme demarrage

    salut,
    "on te donne des réponses dans nos moyens" mais aussi suivant nos connaissances, contrairement a certains forums ou il y a 50000 membres et ou tout le monde a tout fait, tout vu, tout réparé :x ici, quand on ne sait pas on invente pas! ;) si tu veut, je peut te dire de changer l'immotronic, changer la pompe, changer le calcu, parce que le copain de la belle soeur de mon demi frère a eu un copain a qui c'est arrivé :D et au final tu te diras que sur ce forum ils y connaissent que dalle :!:

    "passatechnique" :arrow: LE forum TDI 8) ;)

    ps: si ça peut te rassurer, j'ai un souci de ventilo de clim et personne n'a pu me dépanner: c'est parce que personne ne sait et ne veut me raconter des bourres, mais je suis toujours là ;)

    @+ alex
     

Partager cette page

Chargement...