1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Probleme-electronique]TDI 130 ne demare plus

Discussion dans '1.9L (4 cylindres)' créé par BizZ, 20 Novembre 2011.

  1. Bon je crois que ma voiture est possedée ..!!!


    donc hier soir je me gare on va dire vers 18h30 ...

    je redemare a 19H pour la regaré plus loin ... OK pas de soucis .

    et la vers minuit , je monte dans la voiture ...

    je met le contact .

    Voyant ESP et ABS qui reste alumé en fixe .. je me dit ****** elle va pas démaré .. et ca a pas loupé ducoup elle ne demare plus .

    Donc j'ai vu un peut partout que ca pouvais venir du relais 109 ... d'autre avis .??


    Donc exactement .

    je met le contact ..

    les voyant s'allume , s'eteingnent , et les Voyant ABS et ESP reste allumés ..

    pour le préchauffage j'ai pas fait attention je regarde demain .

    le moteur tourne mais ne demare pas .

    avec vag com j'ai zéro communication avec l'ecu .

    je communique bien avec les autre modules mais pas engine .

    et depuis 3 jour en roulant elle me coupé tout pendant 1 secondes ..

    j'ai mes injecteurs qui déconnent , est t'il possible qu'ils soient passé en securité pour que la voiture ne demare pas ?


    merci de votre aide .
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Probleme-electronique]TDI 130 ne demare plus

    Salut,

    jette un oeil aux fusible et relais de l'ECU
    dans le boîtier de protection des calculateurs (ça doit être sous le capot je pense apres verif, c'est avec les autres dans l'habitacle) S102 et J317 pour ma passat, je sais pas si c'est pareil sur la tienne :_d
     
  4. Re : [Probleme-electronique]TDI 130 ne demare plus

    je regarde apres la je roule avec une autre voiture .

    le relais je l'ai en main la ... mais j'ai pas trouvé de procedure de test ..


    a par avec le materiel vag 1526 que tu le monde a c'est sur !! ..

    donc jvais voir .
     
  5. Re : [Probleme-electronique]TDI 130 ne demare plus

    bon j'ai testé le relais 109 sur une autre seat .. ce marche .


    donc je vais regardé le fusible de l'ecu .
     
  6. Re : [Probleme-electronique]TDI 130 ne demare plus

    Au fait pour les injecteurs je doute qu'ils soient en cause (ils n'empecheraient pas la com avec l'ECU)
     
  7. Re : [Probleme-electronique]TDI 130 ne demare plus

    oké .. de tout facon je vais les changer le Week end prochain .

    donc on vera bien .

    je vais sortir l'ecu et essayer de le prendre en boot mode voir si il repond
     
  8. Re : [Probleme-electronique]TDI 130 ne demare plus

    des news?
     
  9. Re : [Probleme-electronique]TDI 130 ne demare plus

    bon elle a redemaré ...


    j'ai mater les fusible qui y'a sur la batterie ... RAS .

    alors j'ai trifouiller en passant ma main derriere le porte relais ..;

    et elle est reparti .

    donc je vais voir si y'a pas un feux contact par la .
     
  10. Re : [Probleme-electronique]TDI 130 ne demare plus

    bon la voiture ne demaré plus quelque jour apres.


    la j'ai vraiment testé les relais

    et le ralais n° 18 ma fait un truc chelou

    et ducoup c'est reparti.

    donc voila je pense que je vais le changer .
     

Partager cette page

Chargement...