1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

PROBLEME ELECTRONIQUE

Discussion dans 'Equipements électriques' créé par breizh67, 12 Juillet 2004.

  1. Bonjour à tous

    je voudrais savoir si cette mésaventure est déjà arrivé à l'un d'entres vous, je prends ma voiture aujourd'hui et je commence à rouler et tout d'un coup le voyant d'huile (couleur rouge) s'allume et l'ordinateur de bord me dit de stopper le moteur .
    je m'exécute et je fais mon niveau d'huile (r.a.s) la révision date de 3000 kilométres .
    je rédemarre et là plus rien, tout est de nouveau normal, je n'est cependant pas rouler avec....

    Mais voilà juste au moment où les voyants se sont allumés je recevais un sms.

    est il possible selon vous que celà est créé des parasites et des interférences ?
    et du fait mettent un peu le bordel dans l'ordi de bord ?

    merci d'avance pour les réponses
     
    Tags:
  2. Publicité Annonceurs

  3. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    PROBLEME ELECTRONIQUE

    Hello breizh67,
    En ce qui concerne l'association SMS et voyant allumé, c'est quasiment impossible !
    Les tests effectués par les équipementiers sont énorméments accès sur toutes les interférences de tous les jours (téléphones, lignes hautes tension, champs électromagnétique, ...) qui sont memes sévérisés. Donc la chance que le voyant se soit allumé suite à la réception du SMS est de l'ordre du zéro absolu. Cependant comme le disent les stats, ce ne sont que des projections donc pourquoi pas mais j'ai des doutes !

    Par contre on peut imaginer tout simplement un petit bug logiciel ... il y en a tellement que ce ne serait pas étonnant.

    A voir si d'autres on déjà eu ça!

    Au fait elle est de quelle année la voiture ?
     
  4. PROBLEME ELECTRONIQUE

    salut Slinouille

    merci pour ta réponse
    j'ai une passat tdi 100 de 2001 avec 88000 kilometres
    Je pense que je vais aller faire brancher l'ordi dessus et je serai fixé dumoins je l'espére.
    merci :(
     
  5. PROBLEME ELECTRONIQUE

    en lisant le mode d'emploi de la voiture (conseils pratiques p 62) je lis qu'il est déconseillé de jouer avec un téléphone portable en voiture, non seulement pour des raisons de sécurité mais aussi ...

    ... des perturbations risquent de survenir dans le fonctionnement des systèmes électroniques du véhicule lors de l'utilisation de téléphones mobiles.... dans les conditions suivantes :
    * absence d'antenne extérieure
    * antenne ext mal installée
    * puissance d'émission supérieure à 10 watts.

    n'ayant pas de portable (oui ça existe encore des Belges sans portable) je ne peux t'en dire plus.
     
  6. PROBLEME ELECTRONIQUE

    salut

    Je suis aller chez le concessionaire pour brancher la malette
    aucun défaut donc voilà une panne digne de xfiles, je pense que je ne saurai jamais.... SMS, bug logiciel...

    je vous remercie pour vos réponses
    a plus
    breizh67 :D
     
  7. PROBLEME ELECTRONIQUE

    salut

    Je suis aller chez le concessionaire pour brancher la malette
    aucun défaut donc voilà une panne digne de xfiles, je pense que je ne saurai jamais.... SMS, bug logiciel...

    je vous remercie pour vos réponses
    a plus
    breizh67 :D
     

Partager cette page

Chargement...