1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme essui-glaces et feux

Discussion dans 'Equipements électriques' créé par peretoz, 6 Décembre 2012.

  1. Bonjour a tous,

    Jai un souci éléctrique, les essui-glaces ne s'arretent plus (sauf si on enleve le fusible) et les feux de positions ne s'eteignent plus non plus. Donc ca vide la batterie. Quelqu'un a t-il déja eu se probleme ?

    Merci de vos reponses
     
    Tags:
  2. Publicité Annonceurs

  3. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    slut peretoz.cela le fait depuis combien de temps.as tu de l'humiditée dans ta boite a fusible.regardes aussi si la prise du moteur d'essuis glaceest propre.pour les feux regarde ton comodo en le déclipsant du tableau de bord et débranches le puis nettois également ses connectiques.sinon as tu vagcom.a+gégé
     
  4. Il est vrai que depuis quelques jours la meteo est plutôt humide, je n'ai pas vag-com mais scanmaster pro, je viens de la brancher rein a signaler, aucun DTC. Par contre en debranchant ma prise, surprise !, de l'eau dessus donc plein de flotte vers la boite a fusible. Je pense pour une mauvaise masse du a la flotte. Je l'ai remisé au garage avec batterie débranché. plus qu'a demonter tout secher et on verra
     
  5. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    re peretoz.oui il reste plus qu'a secher tout ça comme il faut.tiens nous au courrant.:)
     

Partager cette page

Chargement...