1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

PROBLEME ESSUIE-GLACE PASSAT

Discussion dans 'Carrosserie, Phares et Extérieur' créé par JAMALI, 5 Janvier 2007.

  1. Bonjour et bonne année  à tous,

    J'ai un petit soucis avec  l'essuie-glace côté conduteur.
    Il essuie bien quand il monte mais pas quand il descend.
    Je suis allé en acheter une paire chez VAG, ce qui ne change absolument rien.
    J'ai l'impression qu'il n'est pas suffisamment en contact avec le pare-brise. Cela pourrait-il provenir du ressort qui se situe à l'intérieur du bras de l'essuie-glace????

    Si qq'un a eu le cas ou a une riche idée, merci de m'en faire profiter.
     
    Tags:
  2. Publicité Annonceurs

  3. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : PROBLEME ESSUIE-GLACE PASSAT

    salut,
    pourquoi pas un pb de ressort mais je doute, regarde plutot si le porte balai est bien "a plat" par rapport au parebrise. s'il est tordu (rotation) "l'angle d'attaque" a changé ce qui fait que d'un coté ça passe mais pas de l'autre ;)
    @+ alex
     
  4. Re : PROBLEME ESSUIE-GLACE PASSAT

    J'ai eu ce genre de problème sur une espace, il fallait juste mettre une goutte d'huile sur le pivot (la ou il y a les ressorts). L'usure et un leger grippage faisaient que le bras ne collait plus au pare-brise en redescendant.
    Tente le coup, ca ne coute pas grand chose...
     

Partager cette page

Chargement...