1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme mecanique,ou electrique?

Discussion dans 'Moteur TDI' créé par 4anneaux, 8 Août 2006.

  1. bonjour a vous tous,voila mon probleme et une perte de puissance au allentour de 2500 3000tr au dessus un veau c es t suite apres un nettoyage de mon filtre a aire je remonte et hop la panne je pense donc au debitmetre rdv pris chez la concession un petit tour de valise verdicte probleme electrique je m en douter un peut puisque peut apres cet panne (10km apres) ralenti instable (un peut elever a froid) et voyant de prechauffe qui tarde a s eteindre un autre rdv et pris pour approffondire la chose et de se biais mon porte feuille aussi m est bon si qlq un a une idee je le re merci .ps;c est une audi a4 tdi 90 ch de 96 et 174000 au compteur
     
    Tags:
  2. Publicité Annonceurs

  3. probleme mecanique,ou electrique?

    Salut et boienvenu sur le forum!!!Une présentation aurais été sympa :roll:

    Moi je pense a simplement une sonde de T° d'eau, mais sans VAGcom, tu aura du mal...

    Si mes souvenirs sont bons, ton moteur n'a pas le débimètre qui est si souvent défectueux sur les modèles d'après...
    De plus, il n'y a aucune raison qu'il fasse allumer plus longtemps le voyant de préchauffage...

    Donc perso, je pense a une sonde, mais dis toi que si le concessionnaire t'avais donné de suite la raison du défaut, il ne gagnait ne ganagit pas son pain...
    Tu peut quand même l'emmener chez ce concessionnaire, je ne pense pas que ca sera grand chose a changer...
     
  4. kakos

    kakos Vénérable

    probleme mecanique,ou electrique?

    salut
    évites de multiplier les posts -:guer2:- ...merci ;)
     

Partager cette page

Chargement...