1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme moteur a4 V6 180 2002

Discussion dans 'V6 (6 cylindres)' créé par izy, 4 Mars 2012.

  1. Bonjour,

    voila j ai un gros problème de fonctionnement sur mon a4 ( AVANT 2,5 TDI QUATTRO 2002 187000 KM MOTEUR AKE ), je m explique : lorsqu il fait froid, comme ces derniers temps, au premier démarrage le moteur monte en régime, plus de 1600 trs, pour redescendre très doucement, et la voiture fait un bruit à réveiller tt le monde. Second probème, le moteur ne troune pas comme il devrait, c'est à dire, dans les premiers rapports elle peine comme un veau, j ai l impression qu elle est en mode dégradé et enfin troisième problème, bien sur la consommation, je tourne à plus de 13 litres au 100, parce qu avec un plein je fais moins de 500 km,
    petites précisions, j ai dejà vu quelques garages qui m ont fait changer trop de choses : à savoir : tous les capteurs de pressions; le capeteur de tempérarue d'eau, enfin et encore quelques durites, et après tt ça tjrs pareil
    donc SVP si il y a quelqu un sur LYON qui a un VAGCOM et qui peut me faire le diag, moyennant ce que ça coute bien sur, je suis preneur.
    ah oui derniere chose, j ai été chez un mécano qui avait une valise SAGEM et non le VAGCOM, et il avait " INJECTEUR" en défaut qu il n arrivait pas à effacer, donc possible aussi que ce soit un ou plusieurs injecteurs.
    Merci d'avance à tous.
    :-C
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme moteur a4 V6 180 2002

    présentation obligatoire
    lisez la charte
     
  4. Re : Probleme moteur a4 V6 180 2002

    Y a t il personne sur lyon ayant un vagcom????
     

Partager cette page

Chargement...