1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme moteur a6 2.5l v6 180 ch

Discussion dans 'V6 (6 cylindres)' créé par thebiker45220, 3 Novembre 2012.

  1. bonjour,

    je vous expose mon problème:

    hier après 200 km effectuer sur nationale, j'ai deux voyants qui se sont allumer, le voyant abs et le voyant antipatinage et la plus rien dans la pédale d’accélération. j'ai le voyant de préchauffage qui a clignoter quelques secondes.
    je rétrograde et toujours rien dans la pédale d’accélération. je me range sur le bas coté le le moteur est au ralenti.
    je coupe le moteur et je redémarre le moteur plus de voyant de défaut. j'effleure la pédale d'accélération et la le ralentit augmente et stagne a 1200 tr/min et les voyants abs et antipatinage se rallument.
    je recommence plusieurs fois en vain.
    je appeler l'assistance qui m'a emmener au garage le plus proche.
    je voudrais savoir si une personne avait déjà eut se problème, de quoi cela pourrait venir.

    merci d'avance de vos réponses.


    pour info, j'ai une a6 avant 2.5 v6 quattro 180ch
     
    Tags:
  2. Publicité Annonceurs

  3. Il faudrait la passer au VagCom ou VCDS pour avoir un début de réponse.
     

  4. Comme tu dis sans passage de vag-com dur d'avoir un début de piste
     
  5. Ça peut être le capteur de pédale de frein!
    Déjà entendu plusieurs fois le problème...

    Ça coûte pas très chère et c'est facile à changer! ;)
     

Partager cette page

Chargement...