1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme moteur: debimetre ou pas

Discussion dans 'V6 (6 cylindres)' créé par Wil-78, 3 Octobre 2011.

  1. Wil-78

    Wil-78 Enthousiaste

    Bonsoir a tous !

    Voila je rencontre un probleme avec mon Audi A4 de 2004 V6 TDI 180.
    J'ai le voyant moteur d'allumé, apparament pas de perte de puissance, mais j'ai l'impression que le moteur tourne pas pareil, apres un coup de VAG-COM le defaut suivant en est sortie:

    16486 - Mass Air Flow Sensor (G70): Signal too Low

    J'ai demonté, nettoyé le debimetre, effacé le defaut mais c'est revenu 2,3 jours plus tard,
    j'ai de nouveau demonté, nettoyé et meme remplacé le filtre a air, effacé le defaut et c'est revenue de nouveau...
    Je voulais savoir si y'avait d'autres choses a controler ou si je pouvais deja prendre commande d'un nouveau debimetre ??
    Existe t'il une eventuelle prise en charge par Audi (on peut rever nan ??)??
    Merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme moteur: debimetre ou pas

    Pour la prise en charge, en effet tu peux rêver.
    Par contre, avant de le changer à coup sur, ne peux-tu pas tester avec celui de ta EOS?
     
  4. Re : Probleme moteur: debimetre ou pas

    Salut,
    avant de passer commande d'un nouveau débimètre, fait un test :
    1/ tu débranche la prise du débitmètre
    2/ tu met le contact
    3/ tu va faire un tour et la faut que tu soit attentif ::::::>
    - Si tu constate un changement comme si la voiture etait devenu un veau, alors ton débimètre est bon .
    - Si contrairement tu constate aucun changement, se qui explique que ton débimètre est HS .

    note : je ne suis pas pour un nettoyage d'un débimètre car un débimètre est trés sensible, la preuve à chaque fois qu'ont tombe dans les forums concernant le nettoyage 2 jours apres ça lache :-w :-w
    Cordialement, bonne route!
     
  5. Wil-78

    Wil-78 Enthousiaste

    Re : Probleme moteur: debimetre ou pas

    Okay je vais tester ca ;)
    Merci
     
  6. Re : Probleme moteur: debimetre ou pas

    Ce test n'est qu'à moitié bon.
    Si le débimètre est vraiment HS, alors oui ça marchera comme test.
    Mais un débimètre peut etre HS car il ne donne pas la bonne quantité d'air (plus faible que la normale). Mais cette quantité peut être plus importante que la valeur défaut quand on débranche le débimètre. Donc un nettoyage dans ce cas ne pourra faire que du bien.
    Un truc qui tue bien les débimètres, c'est les filtres huilés style Green ou autre.
     
  7. Wil-78

    Wil-78 Enthousiaste

    Re : Re : Probleme moteur: debimetre ou pas

    Ah bah oui j'aurais du y penser... quand je l'avais encore, mai sla je l'ai vendu :oops:

    et pensser a changer mes infos voiture ;)
     
  8. Wil-78

    Wil-78 Enthousiaste

    Re : Re : Probleme moteur: debimetre ou pas

    Bon j'ai fait le teste et n'ai remarqué aucunes differences...
    Je l'ai deja nettoyé 2 fois avec du nettoyant frein, j'ai senti un peut de mieux à chaque fois,
    surtout "niveau sonnore/son moteur" mais ca dure pas longtemps 2,3 jours max.

    Je vien justement de remplacer mon ancien filtre classique par un BMC mais d'origine il n'est pas tres "huilé"
    je ferais attention a ne pas en mettre de trop au prochain nettoyage ;)
     
  9. LAULAU

    LAULAU Vénérable

    Marque:
    Audi
    Modèle:
    A6
    Date:
    10/1998
    Kilométrage:
    678000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Probleme moteur: debimetre ou pas

    Salut
    j'ai déjà essayé sur la mienne, DM débrancher ou pas c'est presque pareil
    A+
     
  10. Wil-78

    Wil-78 Enthousiaste

    Re : Probleme moteur: debimetre ou pas

    Ah mince ca m'arrange pas ca :?
     
  11. Wil-78

    Wil-78 Enthousiaste

    Re : Probleme moteur: debimetre ou pas

    Une autre idée peut etre ??
    :_d
     
  12. Publicité Annonceurs

  13. Re : Probleme moteur: debimetre ou pas

    fais le test avec vag com
     
  14. Re : Probleme moteur: debimetre ou pas

    Salut, tu as un defaut signal trop BAS,
    ça me fait penser à ta vanne egr, puisque si elle est ouverte à un moment ou elle devrait etre fermée, l' air va etre aspiré par là à la place du filtre à air et ton calculateur va s' apercevoir que la valeur du debitmetre est trop BAS par rapport à la consigne.
    Cette panne est tres tres courante sur les Peugeot qui n' ont pas de capteur de recopie sur la vanne.
    Stephane à raison, s' il y a un gros écart, tu auras une différence entre la valeur mesurée et la consigne. Test à faire à chaud
     
  15. Wil-78

    Wil-78 Enthousiaste

    Re : Probleme moteur: debimetre ou pas

    Okay merci les gars je vais tester ca ;)
    Parcontre j'ai VAG-COM depuis peut, faut "cliquer" ou ??
     
  16. Re : Probleme moteur: debimetre ou pas

    slt a tous

    je viens juste de voir ton problème

    Point de vue des débimetres débranché cela ne sert a rien sur nos V6 (du moins cela fonctionne a l"envers des 2 l ou 1.9 tdi) donc si tu débranches et retrouve la peche débimetre hs .

    Ton probleme est plus au niveau de l'EGR (démonte et nettoie la )

    Ou ton capteur qui ce trouve derriere le phare coté conducteur qui est hs

    Angel
     

Partager cette page

Chargement...