1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme : pas de clim + ventilos à fond tout le temps.

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par colombo403, 4 Septembre 2010.

  1. Bonjour, tout est dans le titre.
    J'ai une golf 4 qui n'a pas tourné depuis presque 3 ans.
    En mettant la clim (manuelle), de l'air sort bien, mais pas de froid. J'ai pensé à un problème de gaz qui aurait fuit.
    Je suis donc allé chez un spécialiste qui m'a dit qu'il y avait bien du gaz mais que le compresseur ne s'enclenchait pas, et qu'il s'agit d'un problème électrique. Il a nettoyé un fusible (dans le bloc sur la batterie) et depuis, j'ai les deux ventilos du radiateur qui tournent à fond dès que je mets le contact. Je suis donc contraint d'enlever ce fusible.
    J'ai mesuré le voltage qui arrive à l'embrayage de la clim et j'ai 9,0v, moteur éteint ou allumé, bouton de clim enclenché ou pas.
    Je penche pour un problème sur le relais situé sous la batterie, mais je n'en ai aucune certitude.
    Quelqu'un parmi vous aurait-il une procédure à suivre pour diagnostiquer avec certitude un défaut de relais ?

    Merci d'avance pour l'aide !
     
    Tags:
  2. Publicité Annonceurs

  3. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
  4. Re : Probleme : pas de clim + ventilos à fond tout le temps.

    Merci pour le lien, mais malheureusement, le relai de clim et ventilos n'est un relais simple à 4 ou 4 broches, il en a 18 !
    Je suis allé en casse mais impossible de trouver le même relais, celui pour la clim manuel est différent de celui pour les climatronic.
    Désespéré, je suis même allé voir la concession vw locale, mais il n'est pas dispo, aucun délais de réapprovisionnement et surtout un prix de 295€ ! :mad::
    Je vais jeter un oeil à la RTA pour trouver le schéma électrique, m'assurer que le relais est bien responsable de la panne, et me bricoler un relais maison :?
     
  5. Re : Probleme : pas de clim + ventilos à fond tout le temps.

    BONJOUR,
    As tu résolu ton problême car je suis dans le même cas que toi, mes ventilos fonctionne des le contact moteur froid et je n'ai plus de clim. audi a3 1.9 tdi 2001.
    j'ai changé le thermocontact
    le relais de gestion des motoventilateurs
    testé les ventilos
    mais toujours pareil.
    As tu une réponse s'il te plait?
    Gérard
     

Partager cette page

Chargement...