1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme: Plus d'affiche radio sur l'ordinateur de bord

Discussion dans 'Equipements électriques' créé par dmo13, 14 Septembre 2011.

  1. Bonjour a tous.

    Je viens de remplacer mon RCD300 par un RNS-510

    Je n ais plus l'affichage des station radio sur mon OBD (affichage rouge) que j'avais avant.
    Et n ais pas non plus les info gps dessus. (est il possible de l'avoir)

    J ais tous vérifier et n'ais rien trouve

    version du Firmware du RNS-510 : Firmware 2760

    Firmware de ma Passerel (Gateway): C
    Voir la pièce jointe 25617



    Apres verification voici les parametres du module 37

    Je n ais rien trouvé me permettant de reafficher les station radio sur l ordinateur de bord (grand rouge)
    Est ce toujours faisable avec le RNS-510 ;)

    Voir la pièce jointe 25618
    Voir la pièce jointe 25619
    Voir la pièce jointe 25620
    Voir la pièce jointe 25621



    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme: Plus d'affiche radio sur l'ordinateur de bord

    Alors personnes peux m'aider ?
     
  4. Re : Probleme: Plus d'affiche radio sur l'ordinateur de bord

    Alors les amis personne a d info ?

    en changent le gateway resoudra t il mon probleme ?
     

Partager cette page

Chargement...