1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme premier demarrage de la journee

Discussion dans '1.9L (4 cylindres)' créé par nitroxa3, 14 Janvier 2013.

  1. nitroxa3

    nitroxa3 Débutant

    Marque:
    Volkswagen
    Modèle:
    PASSAT
    Date:
    10/2001
    Kilométrage:
    211000
    Code Moteur:
    AKN
    Puissance:
    150
    bonjour
    j'ai un petit soucis de démarrage a froid avec mon a3 elle a du mal a démarrer au premier démarrage de la journée , les bougies de préchauffage et le faisceau d'alim des bougies également beaucoup me dise la batterie mais je viens de regarder et sur ma batterie il y a un voyant de test qui m'indique ok , après je ne sais pas si c'est fiable et je ne sais pas si sa change quelque chose que je venait juste de rouler
    voila j’espère être clair en attende de vos hypothèse smile.png

    __je viens de prendre les tension , la voiture eteinte j'ai 12.8v et demarré 14.8v ___
    Voiture concernée : Audi a3 - asz - 1l9 tdi
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : probleme premier demarrage de la journee

    Bonjour Nitroxa

    Tu peux commencer par le dépannage classique : débrancher la sonde G62 qui donne la température moteur directement à l 'ECU; ET QUI N 'A RIEN à VOIR AVEC LA TEMPERATURE MOTEUR AU TABLEAU DE BORD;
    L'ECU calculera un mode générique en ce qui concerne l 'enrichissement à l 'injection et le déphasage de l 'injection, le temps de préchauffage sera maximum également ...;Si le moteur démarre mieux à froid il faudra donc remplacer cette sonde ....
     
  4. nitroxa3

    nitroxa3 Débutant

    Marque:
    Volkswagen
    Modèle:
    PASSAT
    Date:
    10/2001
    Kilométrage:
    211000
    Code Moteur:
    AKN
    Puissance:
    150
    Re : probleme premier demarrage de la journee

    Merci pour ta reponce je vais essayez cette methode
    tu peut me dire ou ce trouve la sonde g62
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : probleme premier demarrage de la journee

    Je pense qu elle est du coté droit de la culasse dans la boîte à eau qui contient également le calorstat .....
     
  6. nitroxa3

    nitroxa3 Débutant

    Marque:
    Volkswagen
    Modèle:
    PASSAT
    Date:
    10/2001
    Kilométrage:
    211000
    Code Moteur:
    AKN
    Puissance:
    150
    Re : probleme premier demarrage de la journee

    Salut
    Jvai essayer de debranche la sonde le voyant de prechauffage s'alume et quand il c'est eteint jai essayé de demarrer et elle fait toujours pareil
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : probleme premier demarrage de la journee

    Relis bien ton premier post

    Tu parles de bougies et du faisceau d 'alimentation ???? Mais qu 'en as tu fais ??? Tu les a débranchées, remplacées ????
    Testée ??? Attention, il ne faut pas les tester directement sur le 12v de la batterie, car elles fondent immédiatement , il faut les tester sous 4 volts à l 'air libre et en 6V si elles sont montées sur la culasse...
    Maintenant il faudra faire des recherches : filtres à air, carburant, tuyauteries, moteur du thumble dans l 'admission,bulles dans le circuit gazole, vanne EGR ouverte etc etc , mais un coup de valise diagnostic VCDS vag-Com serait le bienvenu !!!
     
  8. sismix61

    sismix61 Locataire

    Marque:
    Seat
    Modèle:
    ibiza 6l
    Date:
    02/2003
    Kilométrage:
    210000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme premier demarrage de la journee

    Curieux la mienne prechauffe jamais lol la sonde g62 interagit sur le tableau de bord....
     
  9. nitroxa3

    nitroxa3 Débutant

    Marque:
    Volkswagen
    Modèle:
    PASSAT
    Date:
    10/2001
    Kilométrage:
    211000
    Code Moteur:
    AKN
    Puissance:
    150
    Re : probleme premier demarrage de la journee

    pour les bougie et le faisceau je les ai remplacer par des neuf , et quand j'ai debranche la sonde il y avait bien un voyant de prechauffage qui s'allume mais je n'entendez pas de bruits de prechauffage , sa me couterez combien pour la passer au vag com chez audi ??
    merci pour la reponce
     
  10. sismix61

    sismix61 Locataire

    Marque:
    Seat
    Modèle:
    ibiza 6l
    Date:
    02/2003
    Kilométrage:
    210000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme premier demarrage de la journee

    Tu est d'ou ?
     
  11. nitroxa3

    nitroxa3 Débutant

    Marque:
    Volkswagen
    Modèle:
    PASSAT
    Date:
    10/2001
    Kilométrage:
    211000
    Code Moteur:
    AKN
    Puissance:
    150
    Re : probleme premier demarrage de la journee

    je suis d'ajaccio,ou si il y as quelqu'un sur le forum qui pourrait me le faire a un cout moins élever que audi
     
  12. Publicité Annonceurs

  13. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : probleme premier demarrage de la journee

    Bonsoir plusieurs chose a vérifier , verifie bien que tu a une tension d'environ 12 volts qui arrive sur le faisceau de préchauffage , vérifie que les durites de retour des injecteur sont bien étanche ( pas grasse ) , verifie que le bouchon en caoutchouc qui est sur le 1 er injecteur et en bonne état . Verifie une fois démarrer la présence de bulle dans la durite d'alimentation en gasoil qui arrive sur la pompe , il peut avoir quelques bulles mais trés peu . Pour moi sa me fait penser a un probléme de prise d'air sur le circuit d'alimentation . Par contre " MacGuyvert " je ne vois pas pourqoui il ne pourrait pas tester sous 12 volts , le faisceau qui les alimente et en 12 volts . Il faudrait aussi verifier le calage de la pompe et la valeurs de correction des injecteurs avec Vagcom
     
  14. nitroxa3

    nitroxa3 Débutant

    Marque:
    Volkswagen
    Modèle:
    PASSAT
    Date:
    10/2001
    Kilométrage:
    211000
    Code Moteur:
    AKN
    Puissance:
    150
    Re : probleme premier demarrage de la journee

    ah oui il y a pas mal a verifié , je suis que je demande beaucoup mais comment je fais pour verifier ce que tu m'as dit ???
    merci pour l'aide en tout cas par ce que la je commence serieusement a m'inquieté
     
  15. sismix61

    sismix61 Locataire

    Marque:
    Seat
    Modèle:
    ibiza 6l
    Date:
    02/2003
    Kilométrage:
    210000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme premier demarrage de la journee

    Car les bougies sont en 6v et les injos en 10v ?
     
  16. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : probleme premier demarrage de la journee

    Bonjour à tous

    +1 avec Ssimsix, le relais de préchauffge abaisse la tension d 'alimentation des bougies à 6 volts, car pendant l 'action sur le démarreur,( diode Zenner ) la tension du réseau ne tombe pas loin de 6volts, donc les bougies gardent leur plein pouvoir de préchauffage. IL n 'y a pas non plus de préchauffage au dessus de 8°c de température du LDR donné par la sonde G62 !!!
    Mais si la sonde G62 est en panne ou débranchée, le relais de préchauffage appliquera par défaut un temps maximum de préchauffage ...
     
  17. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : probleme premier demarrage de la journee

    Bonjour pour tester si il y'a une prise d'air , il faut appliquer le principe du Château d'eau , tu te gare dans une pente de sorte que le reservoir de gasoil soit plus haut que le moteur et de préférence avec le plein ca évite de désamorcer si il y'a une prise d'air . Pour le reste il faut un Vagcom pour vérifier les valeurs . Pour l'histoire de tension c'est bizarre sur mes 2 TDI j'ai " tension batterie" lors du préchauffage au niveau du faisceau des bougies . Est meme sur les caractéristiques des bougies il est indiqué 12 Volts; c'est marquer aussi sur les site comme Oscaro .

    http://www.oscaro.com/bougie-de-prechauffage-seat-leon-i-1-9-tdi-110cv-243-17859-1443-gt
     
  18. nitroxa3

    nitroxa3 Débutant

    Marque:
    Volkswagen
    Modèle:
    PASSAT
    Date:
    10/2001
    Kilométrage:
    211000
    Code Moteur:
    AKN
    Puissance:
    150
  19. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : probleme premier demarrage de la journee

    Je n'avais pas vu que tu a un TDI 130 , donc tout ce que j'ai dit sur les injecteur oublie ( tuyau de retour , capuchon etc tu n'en a pas ) , si tu met plusieurs fois le contact avant de démarrer est ce que c'est mieux pour démarrer ? , le joint culbuteur tu peut prendre celui que tu veut le plus chère c'est de la bonne qualité mais les 2 autres aussi .
     
  20. nitroxa3

    nitroxa3 Débutant

    Marque:
    Volkswagen
    Modèle:
    PASSAT
    Date:
    10/2001
    Kilométrage:
    211000
    Code Moteur:
    AKN
    Puissance:
    150
    Re : probleme premier demarrage de la journee

    oui en effet j'aurai du le precisez desole ^^ je me disez tout a l'heure en regardant je voyez pas trop ou il pouvez ce trouvez , j'essaye demain matin et je te dit ca
     
  21. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : probleme premier demarrage de la journee

    Ce qui faut aussi verifier sur les TDI injecteur pompe , lors du passage du Vagcom ou de la valise diag , verifier la valeur " angulaire " de calage de l'injection , vérifier qu'il n'y a aucun capteur en défaut ( capteur position arbre a cames ) , est verifier au niveau de la pompe Tandem que les durites de gasoil ne sont pas poreuse .
     
  22. sismix61

    sismix61 Locataire

    Marque:
    Seat
    Modèle:
    ibiza 6l
    Date:
    02/2003
    Kilométrage:
    210000
    Code Moteur:
    asz
    Puissance:
    130
    Re : probleme premier demarrage de la journee

    Question sans rapport elle sert a quoi la soupape sur le filtre a gasoil ?
     

Partager cette page

Chargement...