1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme puissanc effet pompage suite changement de turbo TDI 150

Discussion dans '1.9L (4 cylindres)' créé par Clemdu69, 22 Juin 2011.

  1. Bonjour a tous

    Alors voila je suis tout nouveau mais j'ai deja un probleme 'espere que vous pourriez m'aiddez car je cherche mais je n'y arrive plus.


    Alors voila en avril je decide de changer de turbo suite a un bruit vraiment horrible comme si on etranglait un chat mon mecano qui est un ami a moi me le fait refaire chez intec proche de lyon.

    Je le remonte tut est brancher niquel je la laisse au ralenti un petit moment mais voila sa fait deja 5000km que le turbo est installez donc je pence que le rodage est bon mais voila gros soucis ce phenomene est aleatoire desfois je vais ecraser la pedale d'accelerateur a bas regime en 2eme voir 3eme et la la voiture va monter mais vraiment tout doucement un veau je peut allez jusqu'a 4000tr comme sa je rappel que le turbo siffle mais sa n'avance pas. Je suis alors obligé de lacher la pedale d'accelerateur et de rappuyer et la la voiture va tiré normalement comme avant.

    Donc voila j'espere que vous pourriez m'aider car je n'en peu plus de lacher la pedale rappuyer pour avoir tout ma puissance

    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Probleme puissanc effet pompage suite changement de turbo TDI 150

    As tu deja fais un diag ? Il faudrait voir ce que fait la pression de ton turbo lors des phases d'acceleration "lente"
     
  4. Re : Probleme puissanc effet pompage suite changement de turbo TDI 150



    Bas j'ai deja fait un diag mais aucun code defaut.
    Par contre mon ancien patron l'as essayer et d'un coup le turbo marchait pas du tout il a couper et remis le contact sa refaisait toujours l'effet de pompage mais il ma dit il doit y avoir un defaut je met la valise j'avais limite de pression sporadique??

    Donc voila depuis toujours l'effet de pompage et c'est vraiment chiant par contre au moment ou je la fait marcher vers 2500 j'ai une poussé encore plus forte et vers 3000tr un gros nuage dans mon retro.
     

Partager cette page

Chargement...