1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme puissance

Discussion dans '2.0L (4 cylindres)' créé par fredf, 26 Octobre 2012.

  1. bonjour a tous les vagistes !!

    donc voilà j'ai un gros soucis avec mon audi
    je vous explique :

    j'ai des pertes de puissances des que je commence a taper un peu dedans mais selement dans les haut rapport ( 4eme 5eme 6eme ) !! exple : des que j'arrive a 2400 trs/min en 5 eme la voiture se met en safemode en 4eme sa arrive au alentours de 3000trs/min !!

    au bout de quelques parcours avec le safemode le voyant moteur s'allume et la ba pertes de puissance generale !
    j'ai passer le vagcom il me dit code defaut 16683 pression de regulation suralimentation limite non atteinte
    donc j'ai controler mes durites de suralimentation : OK
    j'ai changer mon capteur de suralimentation : OK
    j'ai changer mon boitier electrovanne : OK
    et j'ai changer mes durites de depression wastegate et echangeur eau/egr car elles etait craquées : OK
    j'ai aussi netoyer l'EGR et le clapet d'admission

    mais le pb persiste !! donc controle visuel du turbo jeu ds l'axe OK mais j'ai remarquer que j'avais de la calamine au niveau de la wastegate et sur ma durite de graissage (celle metalique qui va sur le turbo ) est ce que vous penssé que ma panne vient de la ou que c'est normal ???
    cela dur depuis 15jrs et je suis a bout c'est pour cela que je vous demande de l'aide -:lov1:-

    PS: pression turbo au pt mort d'apres le vagcom : 999mbar

    merci d'avance pour vos reponses et votre aide !!!!
     
    Tags:
  2. Publicité Annonceurs

  3. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    salut fredf
    turbo grippé et calamine verifie au niveau de ton cata , peu etre ta tresse percée , une idée comme une autre
    attend l avis de pro
    bernard
     
  4. helllo
    merci de ton aide
    mon turbo n'a pas l'air gripper la geo variable bouge bien !! apres en ce qui concerne le cata j'y ai penser aussi mais impssible a le demonter le collier est comme souder impssioble a bouger !!!
    et en essayant de demonter mon cata j'ai regarder la tresse et apparament pas de fuite !! voila
    merci du coup de main !!
     
  5. bonjour, j'avais le même problème sur ma passat B6, au-delà de 3000 TM , elle perdais de la puissance avec le voyant préchauffe qui s'allumais et le régulateur de vitesse qui se mettais H/S,
    avec une semaine de glaire, et comme j'avais touché au capteur (G85) qui contrôle ABS, ESP, J540 le contacte et l’accélération, je l'ais juste recalibré avec le volant et c'été le top................................... les garagiste laisse tombé.
    bon courage
     
  6. Une banale problème de surpression, les log des groupes 1-3-11 en dirons plus: (accelerateur au fond : en 4 ou 5-me)
     
  7. banal banal
    je sais pas de trop je dirai plus bizar !!!
    j'ai pas de probleme de SURpression je dirai plus de SOUSpression vu que le defaut indiquer par le vag com me dit limite de regulation de pression non atteinte !!!
    apres les logs je les ai mis dans une discusion dan la section courbes mais je crois que je me suis planter j'ai pas prit le groupe 3 mais le 2 j'espere que sa ne va pas trop gener !!!
     

Partager cette page

Chargement...