1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme pulseur code 4f9 polo

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par ziinoo, 11 Janvier 2013.

  1. Bonjour,

    Voilà mon soucis, après avoir enclencher le contact de ma polo 1.4 TDI de 2008 la climatronic s'est mise à clignoter, je suis venu sur le forum et j'ai effectué la manipulation econ + recyclage d'air, j'ai recu comme code d'erreur ce fameux 4f9 qui correspond au pulseur, vu que je n'y connais pas grand chose en voiture je me suis rendu dans mon garage, de là il a mit le pc et effectivement il m'a dit que le pulseur devait être mort mais il y a regardé de plus près via le volet qui se trouve en dessous et il a remarqué que le pulseur tournait très lentement.. un peu tétu je suis rentré du garage et après 10 - 15 fois de le lancer à la main il s'est mit en route une fois, depuis il ne reagit plus du tout !! Mais après plusieurs recherches sur le net on parle aussi du régulateur, de résistance etc.. alors est ce pulseur ou le régulateur ?! j'ai regardé les fusibles tout est OK

    En attendant il m'a dit d'aller voir dans une casse après un régulateur que j'ai trouvé.. mais parrait que pour l'installation c'est tout une histoire

    merci pour vôtre aide

    _____
    Voiture concernée : Volkswagen polo - aym - 1.4 tdi
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...