1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme sur Polo tdi 75ch

Discussion dans 'Moteur TDI' créé par yam01, 20 Août 2010.

  1. Bonsoir,
    voilà mon probleme, ma femme cale à un stop jusqu'a là rien d'anormale!! -:gne:-
    mais lorsuq'elle met un coup de démarreur le moteur grince (d'apres ma femme!)
    au deuxieme coup de demmareur la voiture demarre sans soucis, mais le deux voyants restent allumer: :evil:
    le voyant orange de prechauffage orange clignote et le voyant moteur orange reste allumé

    avez-vous une idée , une piste etcc
    merci d'avance

    @+
     
    Tags:
  2. Publicité Annonceurs

  3. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Probleme sur Polo tdi 75ch

    Question bête, tu as regardé les niveaux ?

    Gérald
     
  4. Re : Probleme sur Polo tdi 75ch

    non tu pense que cela peut venir de ça ?
    je vais verifier de suite
    merci
     
  5. Re : Probleme sur Polo tdi 75ch

    Tous les niveaux Ok
    je ne risquais rien à verifier

    bonsoir
     
  6. Re : Probleme sur Polo tdi 75ch

    Bon ben voilà
    passage au diag chez Vw defaut sonde je ne sais plus quoi , reinit et plus de defaut :-B> :-B>
    donc parfait
    merci de votre aide
     

Partager cette page

Chargement...