1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme vibration apres montage silentbloc traverse avant

Discussion dans '1.9L (4 cylindres)' créé par buuzz13, 4 Mars 2015.

  1. Salut à tous,

    J'ai un petit soucis,

    j'ai changé le silent bloc de la traverse avant jusque là rien d'anodin. Cependant je ressens de légères vibrations depuis. Je me pose la question si le silent bloc doit reposer sur le support en métal qui se trouve avant le radiateur ou il doit juste etre au centre du support?


    J'illustre mes propos. (sur les liens des photos, le moteur est soutenu)



    Voir la pièce jointe 42048 Voir la pièce jointe 42049
    le support carré en metal (où il y a une croix bleue) est réglable en hauteur donc possibilité de jouer.

    merci à tous pour votre aide.





    _____
    Voiture concernée : Audi A4 - AVF - 1.9L TDI
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. Patoche57

    Patoche57 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran 1,9 Tdi
    Date:
    03/2008
    Kilométrage:
    138600
    Code Moteur:
    BXE
    Puissance:
    105
    Re : Probleme vibration apres montage silentbloc traverse avant

    Salut buuzz,

    A tout hasard, as tu repérer l'emplacement du support sur la traverse, perso, c'est ce que j'aurai fait.

    Bon courage, Patrick.
     
  4. Re : Probleme vibration apres montage silentbloc traverse avant

    salut en fait l'ancien support s’effritait, en fait je voudrais savoir si ce support sert a soutenir le moteur ou si il sert d'anti cabrage.
     
  5. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : Probleme vibration apres montage silentbloc traverse avant

    Salut !

    C'est l'anti basculement en effet il ne support pas le moteur. Au repot, le mien ce trouve bien au centre, le silentbloc ne touche quasiment pas les bords. Le tien semble trop bas. Mais le réglage semble déjà a fond en bas aussi non ? Les support moteur sont peut-être un peu affaissait aussi..
     
  6. Re : Probleme vibration apres montage silentbloc traverse avant

    salut, si j'ai encore de la marge, donc pour toi il ne touche pas ou tres peu le socle.
     
  7. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : Probleme vibration apres montage silentbloc traverse avant

    Oui il ne touche pas le bas comme on peut le voir sur la photo.
    J'ai fait mon embrayage le week-end dernier et après avoir déposer les support de boite, j'avais pas mal de marge pour soulever la boite (ce qui fait descendre ce silentbloc dans le support) afin d'avoir les vis de bas de la cloche et il y avait vraiment de la marge en débattement.

    Centre le par rapport au socle et fait un essai comme ça. Si les vibrations ont disparues, c'est tout bon ! ;)
     
  8. Re : Probleme vibration apres montage silentbloc traverse avant

    bon j'ai la rta sous les yeux, en fait le socle ne se regle pas apparemment, j'ai gardé l'ancien support, je pense que le nouveau support (febi) est plus gros que celui d'origine donc samedi matin ou demain apres le travail direction mon garage et remontage de l'ancien
     
  9. Re : Probleme vibration apres montage silentbloc traverse avant

    salut à tous, bon j'ai remis l'ancien support tous est redevenu comme avant. Le support est en effet réglable (j'avais mal regardé la 1ere fois). Cependant je vais changer les support moteur (3 avec les prises pour modifier électriquement leur duretés). Sinon au passage j'ai le levier de vitesse qui bouge sur route dégradées, je pense a un support de boite (que j'ai vérifié mais bon avec chandelles on ne fait pas de miracle un pont aurait été mieux pour tester le balancement).
     

Partager cette page

Chargement...