1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

PROBLEME VOYANT AIRBAG AUDI A4 S'ALLUME APRES 10 mn

Discussion dans 'Vos Questions, Remarques, Rappels, Mésaventures, .' créé par dg6537, 3 Décembre 2012.

  1. Bonsoir,
    Sur mon AUDI A4 V6 2L5 TDI, le voyant d'airbag s'allume 10mn aprés avoir démarré , même sans rouler en laissant le moteur tourner véhicule arrêté sur un parking.
    2 concessions consultées m'ont fait 2 diagnostics différents ( calculateur airbag ou combiné d'instruments )
    Sur un forum j'ai trouvé que le problème viendrait d'une suppression partielle du N° de chassis dans le combiné d'instruments suite à un problème logiciel , ce qui déclenche un défaut du calculateur d'airbag.
    Il semble que le problème se renconter fréquemment sur ces véhicules .
    1/ J'ai lu aussi qu'un boitier de reset boitier airbag qui résout certains problèmes de défaut d'affichage du voyant d'airbag se vends sur la toile pour 30€, mais quelqu'un sait-il si ce boitier est aussi efficace dans ce cas?
    2/ Y-a-il un tuto ou un descriptif détaillé de l'opération à effectuer avec ce boitier ( ou se brancher , quelles opérations précises à effectuer ?)
    Merci par avance pour votre soutien et vos réponses éclairées ,
    cordialement ,
     
    Tags:
  2. Publicité Annonceurs

  3. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    salut,
    pb récurrent et connu, tres souvent ce n'est que le connecteur sous le siege concerne qui fait mauvais contact.
    contact coupe, sans cle de contact sur le neiman, il suffit de couper les fils du connecteur jaune et de les ressouder. puis, effacer le defaut avec le genre de boitier a 30€ que tu as vu sur le net.
    @+ alex
     
  4. Bonjour Alex et Merci pour ta réponse,
    Si j'ai bien compris les différents commentaires traitant ce sujet , il me semble que ta réponse concerne plutôt un allumage soit permanent, soit intermittent du voyant .
    Moi c'est précisément 10mn aprés démarrage et quoi qu'on fasse .
    Depuis le temps que je cherche sur la toile j'avais trouvé un sujet précisément sur le même problème mais c'était en anglais , il faudrait que je retrouve, et ça parlait d'un défaut de N° de chassis entre le boitier airbag et le boitier du combiné instruments qui générait une mise en sécurité et l'allumage du voyant air-bag au bout de 10 mn avec la possibilité de reprogrammer par le channel 081 sur le VAG-COM en rentrant un code .
    Si quelqu'un a des infos dessus je suis preneur , d'autant que comme je l'ai marqué précédemment j'ai eu 2 diagnostics différents sur 2 concessions, que si je demande un diagnostic avec leur VAG-COM je dois sortir le carnet de chèques sans être sur du résultat ( déjà vécu!!!) , de toute façon j'ai commandé le boitier aux enchères , perdu pour perdu !!!!
     
  5. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    salut,
    oui c'est vrai, j'ai pas fait attention que c'est tjrs 10min apres.
    bonne recherche.
    @+ alex
     

Partager cette page

Chargement...