1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme voyant de prechauffage clignotant

Discussion dans 'Moteur TDI' créé par belerofon, 7 Avril 2011.

  1. bonjour a tous , mon voyant de prechauffage s est mis a clignoter alors que je roulais , suite a une acceleration il me semble ; je suis immediatement passé chez audi qui me dit que la pompe a injestion doit etre morte et de prevoir environ 3000 euros !
    j ai acheté le vehicule il y a 15j , ca me ferait mal !
    chose etonnante, la voiture demarre au quart de tour, je n ai ni perte de puissance, ni trou a l acceleration.... quelqu un a une idée ?
    merci !

    audi quattro 2.5 v6 tdi 180ch
     
    Tags:
  2. Publicité Annonceurs

  3. samo

    samo Locataire

    Marque:
    Audi
    Modèle:
    Q7
    Date:
    03/2008
    Kilométrage:
    240000
    Code Moteur:
    BTR
    Puissance:
    326
    Re : probleme voyant de prechauffage clignotant

    salut , pompe morte ils ne vont pas un peu vite là ? qu'elle defaut ont ils donné ?
     
  4. Re : probleme voyant de prechauffage clignotant

    Regarde si tu n'as pas une ampoule de feu stop grillée...
     
  5. samo

    samo Locataire

    Marque:
    Audi
    Modèle:
    Q7
    Date:
    03/2008
    Kilométrage:
    240000
    Code Moteur:
    BTR
    Puissance:
    326
    Re : probleme voyant de prechauffage clignotant

    +1 pour yaya , mais tu crois que les tech de chez VAG serai passé a coté ?
     
  6. Re : probleme voyant de prechauffage clignotant

    Bah entre une ampoule à 5€ et une pompe à injection à 3000€, il préfèrent peut-être changer une pompe pour rien, et changer discrètement l'ampoule en même temps !
     
  7. Re : probleme voyant de prechauffage clignotant

    non mes stops fonctionnent correctement , ils ont passé rapidement la voiture a la malette et m ont dit : la pompe a un jeu de 3° alors que le maxi est de 2° , soit c est un simple decalage, soit la pompe est hs..... je trouve etrange qu ils ne voit pas la difference entre decalée et morte...

    de plus , le voyant ne s allume qu apres que je monte a 3500 ou 4000 tours, il reste ensuite clignotant, puis si je coupe le moteur et redemarre, il a disparut ^^

    etrange phenomene... pensez vous que si la pompe etait morte ma voiture tourne normalement comme elle le fait ?

    merci pour les avis ;)
     

Partager cette page

Chargement...