1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Puissance moteur

Discussion dans '1.9L (4 cylindres)' créé par samuel49, 9 Octobre 2011.

  1. Bonjour,
    je voudrais savoir si une fuite de liquide de refroidissement peut avoir un impact sur la puissance moteur.
    L'idée c'est le calculateur prend t il en compte pour éviter une surchauffe, le manque de pression du circuit de refroidissement pour limiter l'injection ?

    Car j'ai un soucis de puissance moteur:
    je monte bien dans les tours.
    débimètre d'air neuf.
    vanne egr propre (pas de de colmatage sur l'ensemble du circuit par ailleurs).
    pas de fumée.
    pas de bruit suspect au niveau du turbo.

    Avez vous des idées pour m'éclairer. merci
    Samuel
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Puissance moteur

    il est possible que la vanne egr reste bloquee en position ouverte
    a verifier
     
  4. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Puissance moteur

    Non une fuite de liquide de refroidissement n'a rien avoir avec la puissance du véhicule , a la limite si ta sonde de température est HS ta voiture peut meme marcher un peu mieux , la seule chose c'est que tu pourrais avoir le voyant qui s'allume a cause d'un manque de liquide dans le bocal , sans parler de la perte de puissance il faudrait déja trouver la cause de la perte de liquide ( fuite , surpression du a un joint de culasse etc) , ensuite pour la perte de puissanx , bien souvent sur les TDI c'est la debitmétre ou une géométrie variable du turbo qui est en cause , a tu passer la valise de diag ou Vagcom ?
     
  5. Re : Puissance moteur

    merci pour ces premières infos.
    La fuite de liquide est due au joint de la sonde thermostatique, mal rpositionné lors du nettoyage du circuit.
    La vanne egr semble fonctionner correctement , la pression pneumatique ce fait et la soupape se ferme.

    J'ai ce soucis de perte de puissance depuis le nettoyage du circuit de refroidissement.

    J'ai vérifié l'ensemble des connections penumatique, au cas ou j'en aurais débranché une dans les manip.... mais non tout est branché.

    Je dépasse les 4000 tours, mais c'est plus long qu'avant pour les atteindre.
    Je crois que je vais être obligé de faire un diag...
     

Partager cette page

Chargement...