1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Question autour du signal capteur de Cliquetis

Discussion dans 'Moteur Essence' créé par majorak, 24 Septembre 2014.

  1. Bonjour,

    Suite à mon étude approfondie de mon problème de cliquetis, j'ai fait lire le signal du capteur cliquetis en V donc ma question est ce que c'est normal que j'aie un signal des cylindres a l'extrémité (1 et 4) entre 0.585V et 0.819V et un signal des cylindres du milieu (2 et 3) entre 1.053V et 1.217V, parfois jusque 1.404V?

    est ce que pra hasard mon capteur deconne ou n'est plus sensible assez?
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Question autour du signal capteur de Cliquetis

    Salam Majorka

    Les cylindres du milieu sont moins bien refroidis que les cylindres en bout de moteur , et il est normal sur tout les moteurs d 'avoir un signal plus fort , donc plus de cliquetis sur ces cylindres ....
     
  4. Re : Question autour du signal capteur de Cliquetis

    Salut MacGUYvert,

    d'accord je vois, en plus j'ai lu quelque part que les cylindres les plus proches du capteurs donne un signal plus important.

    j'ai débranché mon capteur cliquetis et la plus de cliquetis puisque'elle se met en mode dégradé. je n'ai aucune piste à part l'essence ou les injecteurs qui sont sales.

    Merci :D
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Question autour du signal capteur de Cliquetis

    Salam Majorka

    Alors commence par l 'essence , parce que en 2014 l 'on peut dire contrairement au moteur diesel , que le moteur essence est au point !!!

    Alors les seules pannes ( hormis un manque d'entretien ) son générées par l 'utilisation de mauvais carburant !!!
     
  6. Re : Question autour du signal capteur de Cliquetis

    salam MacGUYvert,

    demain je fait e plein chez Total on verra bien ce que ça donne d'ici 4 jours ^^, je rajouterais aussi du wynns nettoyant injecteur au cas où.

    PS: j'ai parlé à un pote mecano chez renault au tél , je lui ai décrit le problème, il m'a dit que ça se pourrait qu'une soupape sois usé et qui claque ou une bielle...je laisse cette piste de côté .
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Question autour du signal capteur de Cliquetis

    Salam Majorka

    Ma belle fille a exactement la même voiture que toi , mais avec 241 000 Km , mais elle n 'a jamais eu de problème moteur , le seul problème est le barillet de serrure que je vais réparer Samedi prochain avec 19E de pièces achetées chez VW ....

    Dis donc , il t 'auras fallut un sacré bout de temps pour comprendre qu 'avec du SP98 Excellium , il n 'y a jamais de problème moteur , il n 'y en a jamais eu et il n 'y en aura jamais !!!! Evite quand même de la dégrader avec des additifs de "Perlin Pinpin " qui ne servent strictement à rien !!!!
     
  8. Re : Question autour du signal capteur de Cliquetis

    Salam MacGUYvert,

    Ok ^^ ça me rassure que les moteur 1.4 16V BCA n'ont pas de pb majeur.

    Merci pour tt MacGUYvert !
     

Partager cette page

Chargement...