1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] Centralisation et alarme.

Discussion dans 'Equipements électriques' créé par deep95, 11 Avril 2007.

  1. Bonjour tout le monde.

    J'ai depuis quelques temps un problème avec mon alarme et ma centralisation.
    Pour être plus explicite, lorsque je ferme la voiture avec la télécommande, l'alarme ne se met pas tjrs en route du 1er coup ( par contre la portière se ferme bien ) ce qui fait que je suis obliger d'attendre 3/4 seconde avant d'appuyer de nouveau sur la télécommande pour voir que l'alarme est activé avec l'activation des clignotants.
    De plus lorsque ce problème se produit, j'entend un mécanisme dans la portière s'enclancher lorsque j'appui la seconde fois que je n'entend pas à la première action sur la télécommande.

    Parfois, cela fonctionne correctement et le mécanisme dans la portière et l'alarme s'active du 1er coup.

    Une idée du problème?

    Merci par avance.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Question] Centralisation et alarme.

    Bon je me répond à moi-même.
    J'ai démonté ce week-end la serrure de ma portière afin d'y vérifier les soudures de la plaque électronique ou se trouvent ces fameux micro switch.
    Effectivement, il y en avait bien 2 qui étaient "cassées".
    J'en ai donc profité pour remettre aussi un coup d'étain sur chaque soudure par précaution et aussi histoire d'être tranquille.
    Je remonte tout l'ensemble et enfin cela re fonctionne correctement. Voilà :)
     

Partager cette page

Chargement...