1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] ELSAWIN

Discussion dans 'Informatique et Internet' créé par TDI72, 24 Avril 2007.

  1. bonjour tout le monde :-B>
    j'ai un problème avec elsawin, je viens de l'installer en suivant le tuto fait par slinouille que je remercie au passage, quand il me demande d'identifier mon vehicule il ne reconnait pas l'identification j'ai reessayer plusieurs fois rien à fair, pourtant j'ai tout rentrer comme il faut ?
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Question] ELSAWIN

    Salut,

    J'ai pas suivi le tuto de Slinouille parce que je n'arrive pas à y accéder, mais j'ai bien suivi les instructions jointes avec le DVD et j'ai exactement le même problème. J'ai le message suivant: Sélection bloquée, veuillez d'abord identifier le véhicule...
    Seulement, je l'ai déjà identifié en long, en large le véhicule, sauf la rubrique Pont que je ne trouve pas.
    Autre chose, toujours dans la fenêtre identification, il y a un bouton démarrer recherche qui semble établir une recherche sur internet mais ça n'aboutit pas...

    Bref, je crise un peu, car fin de semaine prochaine je compte faire la distrib.

    Si un pro d' elsawin passe par là !...
     
  4. cedric1

    cedric1 Enthousiaste

    Re : [Question] ELSAWIN

    salut vous ne pourez pas etablir cette conexion mais rien n empeche d avoir toute la doc et shema electrique donc c bon
     
  5. Re : [Question] ELSAWIN

    Bonsoir,
    Merci pour ton aide, seulement il se trouve que même en "hors connexion", après avoir entré les infos véhicule, j'ai le message : Sélection bloquée, veuillez d'abord identifier le véhicule...
    Du coup, impossible de visualiser quoi que soit!
    J'ai encore ré installé ce soir, mais rien à faire!
     
  6. cedric1

    cedric1 Enthousiaste

    Re : [Question] ELSAWIN

    il ne faut pas mettre ton numero de chassis tu selectionne la marque apres l année le type de voiture le moteur la boite tu fait ok et tu va ds la boite a outils verte
     
  7. Re : [Question] ELSAWIN

    Je viens d'essayer comme tu me l'indiques sans entrer le numéro de châssis, seulement marque, année modèle, Type modèle, moteur boite.

    Pour info, c'est une A6 de 2001, 4B5 (avant), moteur AKE boite FAD.

    Et là, j'ai toujours: Sélection bloquée, veuillez d'abord identifier le véhicule...

    Je reviens sur identification véhicule, et quand la fenêtre principale s'ouvre j'ai une autre petite fenêtre par dessus qui dit: Cette documentation que vous lancez nécessite une meilleure définition des équipements-PR du véhicule.
    Veuillez démarrer la connexion host.


    De quoi parle t il? C'est quoi PR du véhicule?
    merci pour votre patience.
     
  8. cedric1

    cedric1 Enthousiaste

    Re : [Question] ELSAWIN

    salut mais au tout depart kan tu vient d ouvrir elsawin tu clique sur quoi pour faire ta selection une fois elsa ouvert clique apres sur la caisse a outils verte et la selection va s ouvrir et ressaie comme ca
     
  9. Re : [Question] ELSAWIN

    Ben! en fait, c'est exactement ce que je fait...
    Je me demande si c'est pas mon programme qui a un problème.
    J'attends une nouvelle version, seulement j'ai prévu de faire la distrib ce week end, alors je crise!..
     
  10. cedric1

    cedric1 Enthousiaste

    Re : [Question] ELSAWIN

    distri sur v6 ake ?
     
  11. Re : [Question] ELSAWIN

    ouais, et à 123000km, je suis pas en avance.

    J'ai fait une install sur le portable de madame. J'ai exactement les mêmes problèmes. Selon moi , c'est mon dvd qui a un problème....
     
  12. Publicité Annonceurs

  13. Re : [Question] ELSAWIN

    J'ai le même problème !! :-Fureur-:
    Tu es sous Vista je suppose ??
    Par contre J'ai installé mes DVD sur un pose XP, ca marche nickel !! :D

    Donc je pense que la version 3.3 ne fonctionne pas sous Vista ??

    Sinon, pour info, dans le DVD y'a un dossier "Utilitaire" normalement avec
    - JET 4.0.exe
    - M?? 2.7 .exe

    Ces fichiers sont à installé, c'est pour la gestion de base de données.
     
  14. Re : [Question] Elsawin

    Bonjour,
    J'ai le même problème. Est-ce qu'on peut m'aider ? -:lov1:-
    A+
     

Partager cette page

Chargement...