1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] mon v6 tdi ne demmare plus

Discussion dans 'Moteur TDI' créé par giovanni94, 6 Juin 2007.

  1. bonjour a tous
    mon a4 v6 tdi pack+ tiptro de 2000 avec 189000kms c est coupé net en roulant. tous le tableau de bord fonctionne demmareur qui lance mais pas de demarage et pas d anomalie au tableau.j ai verifié quelque relais et fusible tout est ok.
    j ai commencé par demonté la trappe de visite du reservoir pour regardé ma pompe immergé.elle na pas l air d envoyé de gazoil.suite a cette constatation mon voyant de prechauffage se met a clignoté apres 30 seconde de mise du contact.je laisse tombé pour se jour.
    le landemain je remet le contact tous va bien pas de clignotement rien du tout.
    je decide de mettre directement une pompe electrique avec un jerrican a l entrée de mon filtre. il n est pas bouché et le gazoil arrive bien jusqu a la pompe mais toujours pas de mise en route,mon voyant de prechauffe ne clignote pas sauf une fois ma pompe coupé.
    y a t il un relais ou autre a un endroit specifique qui couperai la pompe.j attend vos suggestion.merci
     
    Tags:
  2. Publicité Annonceurs

  3. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : [Question] mon v6 tdi ne demmare plus

    salut et bienvenu!!
    je te ferait içi la meme reponse que sur AP ;)
    pense a remplir "tes tags" merci.
    @+ alex
     
  4. Re : [Question] mon v6 tdi ne demmare plus

    idem qu'Alex!! :D

    Fred -:lov1:-
     
  5. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : [Question] mon v6 tdi ne demmare plus

    salut,
    pour info :
    @+ alex
     
  6. Fred38

    Fred38 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    11/1999
    Kilométrage:
    285000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : [Question] mon v6 tdi ne demmare plus

    Salut,
    Un passage VAG-COM, j'éspère pour toi que ce n'est pas la pompe a injection.
    Bon courage

    Fred
     
  7. Re : [Question] mon v6 tdi ne demmare plus

    est ce que la pompe a injection ne peux pas se mettre en securité si le gazoil n arrive pas jusqu a elle?
     
  8. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : [Question] mon v6 tdi ne demmare plus

    salut,
    1- teste ton electrovanne, si tu la trouves pas, poste nous une belle photo de ta pompe
    2- devisse legerement une canalisation de go sur un injecteur, si le go pisse, c'est qu'il passe!
    @+ alex
     

Partager cette page

Chargement...