1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] Perte de puissance !? encore un!! Help-me SVP

Discussion dans 'Moteur TDI' créé par Kris_B12, 11 Octobre 2007.

  1. Salut à tous,

    Je suis nouveau sur le site, j'aurai une question qui revient souvent mais où mes differentes symptomes ne sont pas dans les messages que j'ai lu.

    Et comme j'essaye de trouver moi-meme pour comprendre et surtout pour reduire le cout !!! (c pas trop le moment pour des frais !)

    Donc je fais ma vidange samedi dernier, je fais 20km nickel !
    Dimanche je donne un coup de souflette sur mon filtre à air et remonte. Je crois que j'ai appuyé sur la commande de l'EGR croyant que c'était l'accélerateur, le moteur a failli calé... :oops: (c ça qu'en on touche à ce qu'on connait pas et qu'on sort d'une Clio 1.9D :D)

    Je sors dimanche soir et quelques minutes apres, quand je pousse un peu pour une cote comme un coup vent, plus de patate. (je dirais vers 3000Tr en 4)

    Depuis, quand je coupe le moteur ça va mais si je pousse ça dans les tours rebelotte !!! en plus je trouve que j'entends beaucoup "respiré" (ou un frottement) mon turbo (je crois le turbo) à partir de 1800tr et qd j'appuie sur l'accélérateur.

    Quand je pousse la 2 à fond je fume noir !!!

    Debitmetre nettoyé (il date du 07/2006 et à 30000Km) donc pense pas.

    Vanne EGR ???

    Turbo ??? (pas de GV je crois) donc pense pas.

    l'electrovanne de surralimentation N75 ou wase gate ??? ça j'ai pas encore trop compris.

    Un tuyau percée quand j'ai bougé le couvercle du filtre à air ou le cache superieur moteur??

    Quelqu'un peut t'il m'éclairer avec toute ses infos ?

    :-M
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    Je viens de rentrer du taf, et sur la route (tout les rapports passés à faible régime) qd le moteur est arrivé quasi à temperature de fonctionnement, j'ai senti comme un changement et là plus la peine d'appuyer sur la pedale plus de patate.

    Donc qu'est-ce qui peut jouer sur le régime avec la temperature, l'EGR ne marcherai pas à froid?

    Peut-etre une fuite à la valve donc ce week-end, je la nettoie et la condanne!
     
  4. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    bonjour
    tient moi au courant car j'ai un peu le meme probleme j'ai un trou en debut de 4eme et 5eme et je ne sais pas trop d'ou ça vient. par contre j'ai parcouru pas mal le forum sur le sujet et apparement cela viendrai soit du debimetre soit de l'egr soit du turbo ou durite perçé.par contre il ne faut pas nettoyer le debitmetre on'importe comment.je te met quelque lien interressant.
    a+
    www.vag-technique.fr/Moteur/Suppression-EGR-TDI-4-cylinres.html
    http://electro8051.free.fr/adaptvag/trucsetastuces/egrinfo.htm
    www.forum-auto.com/pole-technique/section12/sujet381233.htm
    www.forum-auto.com/pole-technique/secion12/sujet392888.htm
    http://electro8051.free.fr/adaptvag/trucsetastuces/trucetastuces.htm
    http://electro8051.free.fr/adaptvag/trucsetastuces/wastergate.htm
     
  5. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    Salut Kris,

    D'après ta description, je pencherais pour une durite mal serrée/mal fixée ou percée (abimée, usée). Le symptôme du souffle plus audible signifie souvent un problème de ce genre.
    Vérifie d'abord toutes les durites et assure toi que les fixations sont ok, ça coûte rien pour commencer.
    Tiens nous au courant.

    Bonne chance.
     
  6. bruno.p

    bruno.p Vénérable

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    10/2015
    Kilométrage:
    11000
    Code Moteur:
    DCX
    Puissance:
    120
    Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    SALUT a tous , j' ai lu que tu as souffle ton filtre a air erreur car bien souvent des poussiere se decolle apres et passe sur le debimetre et grille le debitmetre fait une recherche sur le site pour qu une personne te face un diag avec vag com voila pour l idee
     
  7. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    SAlut,
    Je serais aussi de l'avis de bruno ... un débimetre HS pourrait expliquer cela !
    Une durite percée,j'y crois pas trop car tu dis que tu as de la peche une fois que tu coupes le moteur et jusqu'à la prochaine fois ... mais bon ...
    C'est vrai qu'un petit coup de vagcom te rendrais fier service :D
    A+
     
  8. gadget

    gadget Débutant

    Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    salut à tous.

    bens voilà j'avais le même symptome que toi, souffle très audible, puissance turbo diminuée avec des acoups dans la puissance.. et ce dès que le turbo souffle...Après inspection, une durite de pression d'air turbo était endommagée.
    Je l'ai remplacé et plsu de problème....Passat tdi 110 CV moteur AFN, avec 265.000 Km :-]
     
  9. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    je serais egalement de l'avis de bruno, en soufflant tu as envoyé toute la ***** au travers du debimetre, resultat soit il est encrassé soit le film chaud en a pris un coup, essai de le nettoyé en suivant le tuto sur le site, surtout ne met rien en contact avec la sonde ;)
     
  10. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    Salut à tous et merci pour vos idées.

    Pour infos, j'ai démonté le bac in férieur et le filtre à air pour les nettoyer donc un possible d'avoir envoyer sur le débimetre.

    De +, aprés des heures de lecture, je rejoindrais plutot les pbs d'un des posts indiqué precedement (merci pour les raccourci :D) : www.forum-auto.com/pole-technique/section12/sujet381233.htm

    Je viens de vérifier et j'ai le tuyau qui part de l electrovanne N75 qui était usée par son guide, le tuyau n'a pas l'air troué mais il est tres mou vu que la tresse de protection est morte et le tuyau est tres usée, la paroi est tres mince à cette endroit, donc je pense que c'est ça! Qd la pression ou le vide de commande arrive le tuyau se deforme et l'info de commande erronée à mon avis. J'ai donc raccourci le tuyau pour voir.

    Je vais faire un p'tit essai sur route car je pars voir de la famille à 120Km de chez moi :-)))

    J'ai regardé l'EGR en démanchant le gros tuyau et j'ai bien des traces huileuses mais max 1mm donc plutot propre je trouve pour 147000Km ! (il est vrai que je fais que des grands axes dans l'ensemble, et que ma conduite exploite le moteur, un moteur c'est fait pour fonctionner sur toute sa plage de régime, sans non plus se prendre pour Loeb, avec une Octavia ça serai dure d'abord :-))) )

    Je vous retiens au courant.
     
  11. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    Ca y est !!!

    Ca marche, donc apres avoir réparer un tuyau qui ne risquait rien, c'etait le tuyau de pression atmospherique ... :oops: Je fais donc la route et rien tjs le meme pb, je vais dans une fosse chez mon oncle et là on decouvre que la sortie d'air compressé du turbo c'est demanche de l'entree de l'intercooler !!! :evil:

    C'etait donc ça le bruit d'air !!! le turbo sortait dans le vide !!! le jonc qui tient cliper le tuyau c'etait défait et avec 2 bar le tuyau à sauter à la pression qd j'ai poussé pour monter la cote. Je pense qu'il devait etre mal mis car pour sauter vu le systeme qd c'est bien mis !

    :-M pour vos idess A+
     
  12. Publicité Annonceurs

  13. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    tant mieux content pour toi, ca serait bien de refaire des logs de ton debimetre et turbo pour voir maintenant ce que ca donne ;)
     
  14. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    peux tu me dire si ce qui est entouré et bien la vanne egr et est ce que le levier sur le coté bouge quand tu accelere car moi il ne bouge pas.
     

    Fichiers attachés:

  15. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    Oui c'est bien la vanne EGR, mais j'ai pas fait gaffe s'il bouge en marche... :?

    Mais si j'ai bien compris, l'axe dont tu parles sert juste pour le confort qd tu arretes le moteur, c'est un clapet qui coupe l'arrivé d'air et evite le sursaut du moteur car ça l'etouffe en air.

    La vanne tire sur une soupape qui est dans son axe et pas sur le coté. La commande de la vanne est proportionnel donc pas besoin à mon avis du clapet, la variation d'ouverture de la soupape suffit.

    Pour ma part je prepare des plaques pour boucher la sortie du collecteur et l'entrée de l'EGR et je bouche la commande afin d'eviter l'encrasement. Un mécano m'a dit que sur plusieurs voiture c'etait courant pour eviter les emmer... type 206 par exemple...L'EGR enleve + qu'il n'apporte !! :?:
     
  16. Re : [Question] Perte de puissance !? encore un!! Help-me SVP


    Dimanche je donne un coup de souflette sur mon filtre à air et remonte.




    Effectivement c'est pas tres bon d'utiliser une soufflette sur un filtre a air... :-_:
     
  17. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    :-)))

    Pour info, comme je l'ai dit precedement, j'ai passé un p'tit coup de soufflette (compresseur sans cuve, soit 2/3 bar max :D) donc rien de dangereux et surtout à coté de la voiture donc, pas fou non plus, pas dans les entrées moteur !!!

    Et d'ici peu je vais faire tout les autres filtres à neuf (pollen, air et gasoil) ;)
     
  18. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    ok, mais le pb avec une soufflette c'est que t'agrandis les ports du filtre : donc apres il laisse passer de plus grosse poussieres... ;)
     
  19. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    OK ;)

    Avec mon tuyau de surpression démanché là ya du en avoir des grosses particules :oops: ... :-S2

    Je plaisante mais je voulez juste voir l'état et j'ai bien vu qu'il est bon à changer mais en attendant j'ai juste passé un p'tit coup. J'éviterai la prochaine alors -:lov1:-
     
  20. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    :D
     
  21. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    J'ai le même problême que vous, bien à chaud dès que je pousse mon A3 dans les tours, paf plus de puissance, je coupe le moteur ( après avoir attendu 30 sec voir 1 min ), je redémarre et là ça repart comme en 14 mais si je repart dans les tours elle me fais la même chose.
    J'ai nettoyé et condamné l'EGR mais rien y fait. J'ai un débitmêtre neuf de marque Pierburg ( car Bosch c'est de la vrai m**** ) mais rien y fait. Si ce serait le turbo qui commence à chier je pense qu'il me le ferait tout le temps non ?? Maintenant j'opte pour l'électrovanne N75 ??
    Si c'est ça, est ce que quelqu'un connait la référence pour une A3 1.9 TDI 101 CV de 2002 ??
    Merci par avance de vos réponse ;).
     
  22. Re : [Question] Perte de puissance !? encore un!! Help-me SVP

    N75 why not :_d

    Moi, comme procédure, j'ai déja vérifié les tuyaux, ça marche à depression, donc tu déboite d'un coté et tu aspire si ça passe regarde bien si c'est normal, du style prise d'air atmospherique (je me suis fais avoir :-S2) sur la N75

    Ce site est pas mal, tout le principe et les details des DTI y sont: http://golftdi.over-blog.org/

    Ensuite tu refais le chemin de fonctionnement du moteur, l'air puis le carburantet controle sur le chemin fuite ou defaut possible (electrovanne grillé ou bloquer / gripper) etc.

    Pour moi, si tu as un turbo avec geometrie variable (GV), fait gaffe car ça encrase souvent il parait.

    Va voir ici : http://electro8051.free.fr/adaptvag/trucsetastuces/moteurs_tdi.htm
    et ici : http://www.audi-tourisme.com/entretien_turbo_vtg.htm

    Reviens sur l'accueil de ces 2 sites, tu y trouvera aussi bcp d'info.

    Fouille un peu sur VAG-forum, etc les sites sur les voitures à base de TDI sont nombreux entre SEAT, AUDI, WV et SKODA donc, mets que les mots clés sous google et tu trouvera pas mal de choses.

    Bon courage ;)
     

Partager cette page

Chargement...