1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] Perte de puissance sur tous les rapports

Discussion dans 'Moteur TDI' créé par Jax24, 11 Septembre 2007.

  1. Bonjour à tous,

    Je suis nouveau sur le site et comme j'ai des soucis avec ma VW PASSAT je viens glaner quelques infos sur le forum.

    Voila j'ai un manque de puissance sur mon 1.9TDI à tous les rapports et depuis plusieurs mois. Je n'ai pas encore identifier clairement la cause de ce problème mais VW m'a signalé que le débitmètre et le turbo sont HS (VW l'a essayé sans le débitmètre pour dire que le turbo est HS) . Ma voiture est d'oct/1998 à 168MKms, très bien entretenue (vidange régulière moteur propre,..) donc j'suis surpris que mon turbo soit défectueux. Autre chose, j'ai un petit sifflement lorsque j'accélere mais pas quand je ralentis. je roule pépère et je fait souvent de la ville c'est peut-être juste un encrassage du turbo...

    Dans un premier temps, j'aimerai effectue un diag sur ma Passat pour vérifier si j'ai des anomalies(VW n'a pas fait la vérification).
    Quelqu'un sur le forum est-il équipé pour contrôler mon ordi de bord ? je suis dans le 95.

    merci pour votre aide
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Question] Expertise VW non concluante sur un problème de puissance

    Change déjà ton Débitmètre, tu verra quoi après ;)
     
  4. Re : [Question] Expertise VW non concluante sur un problème de puissance

    Salut et bienvenue sur le forum :D

    Pour l'instant, remplaces ton débimètre (fonction "recherche") et regardes ta vanne EGR ;)

    edou@rd51
     
  5. Re : [Question] Expertise VW non concluante sur un problème de puissance

    Merci pour vos retours sur mon problème.

    Je viens de changer mon débitmètre qui était HS par un pierburg neuf.
    J'ai fait le test sur autoroute et je n'ai toujours pas de reprise, je plafonne à 130-140km/h. Je n'ai ressenti aucune amélioration de puissance.

    J'ai regardé les durites et j'ai pas remarqué de pb particulier.

    J'aimerai faire un diag. est-ce que quelqu'un pourrai me le faire sur le 95 ? Merci à vous
     
  6. [Question] Re : [Question] Expertise VW non concluante sur un problème de puissance

    J'ai une Golf 4 SDI :
    85000 Km. 1ère mise en circulation décembre/1999...
    Elle roule normalement lorsque je suis en dessous des 120Km/h.
    Mais J'ai une grosse fumée blanche qui sort de mon tuyeau d'échappement en 5ème à plus de 3000tr/min (> 120km/h). Est-ce que c'est mon débitmètre qui est cassé? Ou autre ?
    Si c'est le débimètre, combien ça coûte de le changer chez VW ? Ou est-ce que je peux le faire moi même ?
    Merci de votre réponse.
     
  7. Re : [Question] Expertise VW non concluante sur un problème de puissance

    jax, sur mon 2.5, j'ai eu egalement une coupure de puissance venant surtout en 5eme, en faite j'etais en surpression, et en utilisant vag com j'ai pu constater ce defaut en 5 eme car il faut un certain tps avant que le turbo se coupe. le probleme t'arrive il lorsques tu appuis assez longtemps sur l'accelerateur ou t'arrive t-il directement.?

    pour moi la solution a été de demonter le turbo moi meme et de le nettoyer a fond, c'etait ma GV qui etait complement encrassée, depuis ce nettoyage, plus aucunes perte de puissance, mais j'ai egalement desactiver mon EGR afin d'eviter que cela recommence.

    tu peut essayer de bouger la GV par la tirette de commande de la N75, enleve la petite goupille si tu as l'acces et essais de voir si tu as un dur, si oui, un nettoyage s'impose ;)
     
  8. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : [Question] Expertise VW non concluante sur un problème de puissance

    Salut

    perte de puissance depuis plusieurs mois ?
    et ça ne s'arrange pas sans doute !!
    c'est sans doute un encrassement du turbo
    du catalyseur et de toute la ligne d'echappement
    le moteur n'est plus réactif en accélération
    solution:

    essayer d'abord de decatalyser (casser la ceramique a l'interieur)
    en verité cela ne pollue pas plus si on s'arrange pour regler l'EGR avec vag-com
    (le cata agit sur les particules et le CO)

    ensuite si, besoin , nettoyer le debitmetre
    enfin changer le debitmetre en dernier recours :mad::

    A+
     
  9. Re : [Question] Expertise VW non concluante sur un problème de puissance

    Merci pour vos réponses, je vous fait part de mes dernières infos. Donc j'ai fait un diag pour en avoir le coeur net et je n'ai constaté aucun défaut sur le calculo moteur. De plus j'ai vérifier la tige GV qui se trouve sous la capsule au dessus du turbo en essayant de la bouger et j'ai constaté que la tige était en mouvement.

    Je rappel que j'ai changer mon débitmètre très récemment (j'ai pris un pierburg) => aucune évolution dans mon problème de perte de puissance. Aussi je n'ai pas de fumé lorsque j'appuie sur le champignon.

    @guiwoods..j'ai l'impression de ne pas avoir de turbo même en début d'accélération.
    @alric...débitmètre déjà changer, je compte désactiver l'egr via vag-com dès que possible.

    Je vais me faire un graph du débitmètre et aussi du turbo.Je pense que je serait obliger de décrasser mon turbo soit en le démontant soit en utilisant un produit spécial.

    A suivre...
     
  10. Re : [Question] Expertise VW non concluante sur un problème de puissance

    catalyseur bouché ?
     
  11. Re : Re : [Question] Expertise VW non concluante sur un problème de puissance

    J'ai peut-être oublié d'indiquer que j'avais un bruit de ferraille (chling, chling) quand je roule assez vite (au dela de 100km/h) ce bruit n'est pas régulier, je ne sais pas si ça vient du cata mais je vais vérifier ça dès que je peux.
     
  12. Publicité Annonceurs

  13. Re : [Question] Expertise VW non concluante sur un problème de puissance

    Après quelques pointes (monté en régime) sur autoroute j'ai ressentit une améliroation dans la reprise jusqu'en 4ème, en revanche j'ai toujours encore un manque en 5ème, je ne peut dépasser les 140km/h.

    J'ai fait 2 logs du débitmètre et du turbo, qu'en pensez vous ?

    Le débitmètre: les valeurs me semble faible pourtant il est neuf ... un peu bizarre
    Le turbo : il peine un peu à fournir de la puissance.... symptome d'un cata bouché?

    Pour les valeurs du turbo, j'ai pas pu monter plus haut que 3100tr/min en 4ème ...est-ce normal ??

    Merci
     
  14. Re : [Question] Expertise VW non concluante sur un problème de puissance

    salut, en regardant tes logs, ton debimetre malgres qu'il soit neuf ne monte meme pas a la consigne de 850 il prend max 710, là bizarre pour un neuf, moi pour une consigne de 850 j'arrive jusqu'a 950 ce qui me donne pas mal de patate, ensuite ta pression turbo est assez faible pour 1950 tu ne depasses pas les 1750 ce qui est assez faible, peut etre le cata en effet, mais aussi autre chose genre la GV grippée. si tu dis que tu entends des bruits regarde ton cata surement bouché, avec la ceramique cassée, c peut etre ca que tu entends.
     
  15. Re : [Question] Expertise VW non concluante sur un problème de puissance

    Salut Jax24!
    Je ne sais pas analyser les logs que tu as fait, mais ta remarque sur le bruit de ferraille indique très certainement un problème de catalyseur...
    Un des éléments est désolidarisé et, avec les vibrations, vient boucher ton échappement.
    A démonter et à vider,donc. C'est relativement simple à faire...
    Bon courage!
     
  16. Re : Re : [Question] Expertise VW non concluante sur un problème de puissance

    Concernant le cata j'ai rdv demain pour voir ça avec un garagiste mais j'avoue que les valeurs du débitmètre me font un peu chier je pense pas que le cata bouché influence les valeurs du débitmètre à confirmer ?? mon filtre à air je l'ai changer ya même pas 5000kms donc je suis à court d'idée..
     
  17. Re : [Question] Expertise VW non concluante sur un problème de puissance

    Je m'avance peut-être, mais si ton échappement est bouché, ton moteur s'étouffe...
    Et du coup, il n'aspire pas la quantité d'air nécessaire à son fonctionnement (ce qui expliquerait les valeurs du DM).
    A confirmer par les pros !
    Tiens nous au courant...
     
  18. Re : [Question] Expertise VW non concluante sur un problème de puissance

    oui rvg tu as surement raison, mais le cata est surement la cause de tes problemes, tiens nous au jus, sinon il faudra se pencher sur autre chose ;)
     
  19. Re : [Question] Expertise VW non concluante sur un problème de puissance

    c quoi le catalyseur et ou est il
     
  20. Re : [Question] Expertise VW non concluante sur un problème de puissance

    sous ta voiture environ au milieu, il se trouve sur la ligne d'echappement :D
     
  21. Re : [Question] Expertise VW non concluante sur un problème de puissance

    hello,

    Je vous fait part de mes dernières news sur mon problème de puissance.

    J'ai fait plusieurs garages afin de décatalyser mais aucun ne souhaite faire l'intervention (préfère le remplacement).
    J'ai été voir chez midas pour me faire un état des lieux de mon cata et il m'ont dit que si le cata était bouché la voiture tousserai, le bruit moteur serait suspect et au pire la voiture calerai mais rien de cela n'a été détecté. De plus, le bruit que j'avais identifié comme venant du cata vient en faite de la direction c'est plutot un léger sifflement quand je tourne le volant vers la gauche non systématique. Donc je m'interroge tjr sur mon problème.

    Quand pensez-vous ?
     
  22. Re : [Question] Expertise VW non concluante sur un problème de puissance

    Ben que c'est un peu des conneries...

    A mon avis ils ne doivent pas comprendre le sens du mot "bouché". Perso quand j'ai vidé mon cata, j'ai bien regardé l'etat des ptits trou de la céramique et il y avait environ la moitié qui etait bouché. Donc la voiture fonctionne normelement (voir 2 3 accoup de tps en tps) mais marche forcement moins bien.
     

Partager cette page

Chargement...