1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] probléme avec audi a4

Discussion dans 'Equipements électriques' créé par wp, 5 Février 2007.

  1. bonjour a tous je ne sais pas si je suis au bon endroit ,je suis desolé mais je suis nouveau :cry:
    voilà mon probléme si quelqu'un l'a deja eu:
    quand j'allume le contact de mon audi a4 (1600)de 08/ 2000, a froid les mano d'essence ,de temperature, le compte tour, s'affolent la date ,l'heure plus le compteur kilometrique journalier cligotent et se met a zero . elle ne le fait qu'au premier demarrage pendant une dizaine de secondes.
    merci de votre aide wp
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Question] probléme avec audi a4

    Bonjour,

    on dirait que tu perds un peu de jus électrique ...

    tes cosses de batteries sont bien vissées ? Faux contact. ????

    un truc *** chez nous vu le temps pourrit ...tu visses bien le tout et tu metun peu de vaseline sur les cosses ...
     
  4. Re : [Question] probléme avec audi a4

    merci beaucoup pour m'avoir repondu je vais resserer de ce pas les cosses et je te dirais si le probléme est resolu :D
     
  5. Re : [Question] probléme avec audi a4

    donne des nouvelles dans le bon ou dans le mauvais.

    j'espere pour toi que ce n'est que cela ... :eek: sinon .... :mad:: cela va commencer ...

    moi un bete essuie galce est dj galere ...avec ce maudit garagiste ... :mad:: :twisted:
     
  6. Re : [Question] probléme avec audi a4

    bon apres avoir debranché la batterie pendant 5 minutes sans mettre la clef de contact et rebranché et encore attente de 5 minutes avant de la demarrer, ce matin elle le fait moins il n'y a que la pendule et kilometrages journalier qui se sont remis a 0, mais il y a toujours un bruit de cliquetit mais les manos ne se sont pas affolés :? on va y arriver tout doucement (enfin j'espere)
     
  7. Re : [Question] probléme avec audi a4


    les km se sont remis a zero tout seul ? encore ????

    encore maintenant ?

    euh le bouton de remise a zero n'est pas reste enfonce ? par zazard ? :p

    Cliquetis...????
     
  8. chris7619

    chris7619 Accro

    Marque:
    Volkswagen
    Modèle:
    sharan
    Date:
    04/2012
    Kilométrage:
    88000
    Code Moteur:
    cffb
    Puissance:
    140
    Re : [Question] probléme avec audi a4

    salut

    est ce qu'il se remette a zero uniquement quand tu demarre ou seulement quand tu met le conctacte verifie bien que ceci ce fais que lorsque tu lance le demareur car si c'est le cas c'est que tu a un probleme de tension (batarie un peut faible)

    a+
    chris76
     
  9. Re : [Question] probléme avec audi a4

    cela ne se fait que quand je demarre et le matin quand elle est froide .je pense que je vais investir dans une batterie neuve et je vous dirais ce qu'il en est. encore merci pour vos reponses
     
  10. Re : [Question] probléme avec audi a4

    La batterie serait logique...le matin juste assez pour demarrer

    tu roules, elle se recharge et la nuit elle se redecharge...


    une nouvelle ou une autre, au pitre t'as uen nouvelle batterie ce qui n'est pas mal non plus ... :p
     

Partager cette page

Chargement...