1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] Probleme après changement moteur

Discussion dans 'Moteur TDI' créé par thierrybl, 30 Juin 2007.

  1. Bonjour,

    Je viens de faire changer le moteur d'une Audi 80 TDI de 1993 par un plus récent (BA1Z2) récupéré, je pense, sur une A4. Le garagiste ne réussit pas à la faire démarrer car il semble qu'il n'y ai pas d'ordre donné pour enclencher le préchauffage et l'injection, comme s'il y avait un anti-démarrage (mais il n'y en a pas).
    Le pb peut-il venir du calculateur, sachant que le moteur est complet, avec la pompe d'injection ? Comment le vérifier ?

    Merci pour vos conseils.

    Thierry
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Question] Probleme après changement moteur

    salut

    les a4 en theorie son toutes equipées d'immotronic.

    pour verifier il faut brancher le diag.
     
  4. zerpito

    zerpito Locataire

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    02/2002
    Kilométrage:
    340500
    Code Moteur:
    awx
    Puissance:
    130
    Re : [Question] Probleme après changement moteur

    slt si tu vois une boite noire sur la pompe d'injection c'est qu'elle as l'immotronic
    a+
     
  5. cedric1

    cedric1 Enthousiaste

    Re : [Question] Probleme après changement moteur

    salut pas d antidemarage sur la pompe sur un tdi l antidemarage peut jouer si tu as changer le boitier moteur avec
    as tu recuperé ton ancienne pompe a injection ? car ya plusieur modele
     
  6. Re : [Question] Probleme après changement moteur

    Bonjour,

    Le boitier n'a pas été changé. J'ai toujours l'ancienne pompe. Visuellement elles sont identiques mais les références ne sont pas les mêmes.
    Je ne sais pas s'il y a un boitier noir dessus car la voiture est chez le mécano.

    Merci

    Thierry
     
  7. Re : [Question] Probleme après changement moteur

    Bonjour,

    Ca y est ça marche. Finalement le mécano a remis l'ancienne pompe et elle tourne impec.
    Merci pour votre aide.

    Thierry
     

Partager cette page

Chargement...