1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] Probleme avec Elsawin

Discussion dans 'Informatique et Internet' créé par mennasar, 5 Mars 2007.

  1. mennasar

    mennasar Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat 3B2
    Date:
    07/1997
    Kilométrage:
    536000
    Code Moteur:
    AFN
    Puissance:
    110
    Bonjour,

    J'ai installé Elsawin 3.30, tout fonctionne ;) mais quand je vais sur "schémas parcours du courant"
    les schémas s'affichent pendant une seconde et disparaissent avec un message d'erreur, voir l'image ci-dessous, je clic sur "yes" pour "Debug" le message s'affiche une 2[sup]eme[/sup] fois, je clic de nouveau sur "yes", le message disparaît mais rien ne s'affiche :?
    Je ne sais pas si quelqu'un a eu ce genre de problème, est ce que ça vient d'elsawin ou de mes versions de Windows (XP SP2 anglais) et Explorer 6?
    merci d'avance pour l'aide.

    [​IMG]
    a+
     
    Tags:
  2. Publicité Annonceurs

  3. cedric1

    cedric1 Enthousiaste

    Re : [Question] Probleme avec Elsawin

    slt quelle version de acrobat reader as tu ?
     
  4. A4 v6

    A4 v6 Enthousiaste

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/2002
    Kilométrage:
    170000
    Code Moteur:
    ASZ
    Puissance:
    130
    Re : [Question] Probleme avec Elsawin

    Bonsoir, il faut installer le svgview qui est sur le CD d'installation.
    Cordialement.
     
  5. cedric1

    cedric1 Enthousiaste

    Re : [Question] Probleme avec Elsawin

    oui il faut le mettre
     
  6. mennasar

    mennasar Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat 3B2
    Date:
    07/1997
    Kilométrage:
    536000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : Re : [Question] Probleme avec Elsawin

    Salut,

    Merci, c'était bien ça, maintenant ça marche.
    a+
     
  7. Re : Re : [Question] Probleme avec Elsawin

    Salut,
    Justement, il me réclame (a linstallation) reader 5.0 hors jai une version bien plus récente et cela ne fonctionne pas ... aurais-tu par un heureux hazard une soluce a mon problème? -:lov1:- -:lov1:-
    Par avance, merci
    Vincent
     
  8. davids04

    davids04 Nouveau

    Re : Re*: Re : [Question] Probleme avec Elsawin

    bonsoir,

    j'ai moi un soucy avec elsawin, les image ne s'affiche pas, j'ai une petite croix rouge a la place.

    j'ai telecharger sgv viewer, mais rien ni fait.

    quelqu'un aurait il une idée d'ou cela pourrait venir?

    merci
     

Partager cette page

Chargement...