1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] Ratées a froid

Discussion dans 'Moteur TDI' créé par fredetbb, 15 Janvier 2008.

  1. Bonsoir tout le monde, j'adore votre forum, il est super gégnial, très clair :D et il m'a déjà permis de solutionner quelques petits problèmes sur ma passat...

    Malheureusement je coince sur un problème auquel je ne trouve pas la solution.... pourtant j'ai épluché le forum...

    Voici mon problème, quand je démarre le matin pour aller bosser et le soir pour rentrer à la maison (donc après une longue immobilisation), ma voiture démarre sans problème, préchauffage ok, puissance ok, tout est nickel puis subitement aprés 3-4 minute de route elle se met a avoir des ratées et elle tourne sur "3 cylindre"...

    Je roule quelques minute "sur 3 cylindres" puis je coupe le contact et je redémarre directement et là plus de problèmes, elle est normale jusqu'à la prochaine longue immobilisation (si je reprend la voiture entre temps elle ne déconne pas !) :evil:

    - Probleme electrique? capteur? sonde?... puisque le fait de couper le contact et de redémarre solutionne le problème (faire cette manip une fois le moteur a température)

    - Problème de préchauffage? elle demarre très bien a froid et ne fume pas

    Je viens de remplacer ma sonde de température et aucun changement

    Quelqu'un aurait-il une solution pour moi car je sais plus ou chercher -:lov1:-
     
    Tags:
  2. Publicité Annonceurs

  3. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : [Question] Ratées a froid

    salut

    ratatouillage mais avec toujours le même protocole ??
    as tu pensé à une prise d'air sur le circuit gasoil ??

    une autre piste serait un probleme d'étanchéité sur un joint torique d'injecteur pompe
    :? :?
    comme tu dis marcher sur 3 cylindres :eek: ce serait plutot ça :?
     
  4. kakos

    kakos Vénérable

    Re : [Question] Ratées a froid

    -:gne:-si quand tu coupes ça revient il y a peutetre une erreur d' enregistré dans l'ecu....faudrait passer vag-com
     
  5. Re : [Question] moteur en mode dégradé a froid

    :-M pour vos réponse... :D

    - si il y a prise d'air sur le circuit de gazoil, cela se produirait aussi a chaud je pense
    - Malheureusement je n'ai pas de VAG COM et vu mes horaires il m'est difficile de passer chez VW (je suis chauffeur poid lourd de 5h00 à 19h00 sur la route..)

    A force de creuser dans le forum, j'en conclu que mon moteur passe en mode dégradé :?

    Quel peut etre la pièce ou capteur qui déconnerait a froid et qui ferait passer le moteur en mode dégradé mais qui n'aurait aucune influence à chaud car une fois le moteur a t°, il n'y plus de passage au mode dégradé et pleine puissance retrouvée .... (mode dégradé supprimé en coupant le contact et en redémarrant)

    Petit indice, en mode dégradé il y a un cliquetis dans la vanne EGR (simple vibration?) et pas en mode normal, elle était débranchée, je l'ai rebranchée pour tester mais aucune différences Ps: je vais la nettoyer ce week end car cela n'a pas encore été fais

    Toute les idées sont les bienvenues, j'ai mon cerveau qui surchauffe a force de chercher :-C

    merci.
     
  6. kakos

    kakos Vénérable

    Re : [Question] Ratées a froid

    vérifies peutetre l'état de la tuyauterie autour de la n75...voir la n75 elle même...

    ps : investies dans une interface pour vag-com....c'est pas cher et super pratique...
     
  7. Re : [Question] Ratées a froid

    Bonsoir a tous, je viens de me procurer vag com... :-B> et voici ce qu'il me dit comme code d'erreur:

    18077 - VALVE FOR POMP-JET CYLINDER 4 (N243) ELECTRICAL MALFONCTION P1669-35-10 --- INTERMITENT

    Est-ce que quelqu'un pourrait me "décoder" ceci pour que je puisse enfin essayer de solutionner mon probleme -:lov1:-

    Merci d'avance et bonne soirée

    Fred.
     
  8. Re : [Question] Ratées a froid

    il y a 2 codes erreur en plus:

    le 17552 et le 16688

    Merci, j'espere un peu d'aide.... -:lov1:-
     
  9. mecah130

    mecah130 Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/2001
    Kilométrage:
    340000
    Code Moteur:
    AWX
    Puissance:
    130
    Re : [Question] Ratées a froid

    18077/P1669 - Valve for Pump - Jet: Cylinder 4 (N243): Electrical Malfunction
    Symptômes possibles
    · Régime moteur irrégulier
    Causes possibles
    · Branchement sur la valve de l’injecteur pompe.
    · Valve d’injecteur pompe.
    Solutions possibles
    · Vérifier les câbles et branchements
    · Remplacer les câbles de tous les injecteurs pompe
    · Remplacer la valve d’injecteur pompe (remplacez les tous !)




    16688/P0304/000772 - Cylinder 4 Misfire Detected
    Causes possibles
    · Système d’injection
    · Injecteurs
    · Pression de gasoil
    · Faibles compressions
    · Module de contrôle endommagé

    Voila c'est tout ce que j'ai pu trouver par contre, je n'ai rien vu sur l'erreur 17552.
    Etant donné qu'en coupant le contact et en redémarrant le problème disparait, je vérifierais les branchement et les câbles puisque le problème semble intermittent.
    Mais étant donné que le problème disparait à chaud et ne revient que moteur froid, je regarderais également du côté des compressions, notamment sur le cylindre n°4.
     
  10. Re : [Question] Ratées a froid

    :D Merci pour cette réponse très complete... je vais chercher de ce coté là... :-M
     
  11. Re : [Question] Ratées a froid

    :-] :-] YOUPIIIIIE, MON PROBLEME EST RESOLU :-] :-]

    La panne de ma titinne était la connection d'un des injecteur pompe...

    J'ai enlever le cache soupape, resserer les connections électriques des injecteurs avec une pince, rebranché les fiches, refermé le cache soupape et j'ai prier toute la nuit pour que ce matin, en partant bosser, le problème n'apparaisse plus... ET MIRACLE, ce matin aucune panne à l'horizon, ce soir, retour à la maison et toujours aucun problème...


    Après avoir épluché le forum dans touts les sens possible, voici le post qui m'as fait trouver ma panne: LIEN

    :-M Je remercie tout ceux qui ont réfléchis à mon problème et merci aussi VAG COM (investissement bien utile et sans quoi je n'aurais pas solutionné mon problème)

    A bientôt sur le forum en esperant pouvoir aider a mon tour... :D

    Bonne soirée

    Fred
     
  12. Publicité Annonceurs

  13. kakos

    kakos Vénérable

    Re : [Question] Ratées a froid

    :D :D :D
     

Partager cette page

Chargement...