1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] Ventilo de clim ne fonctionne plus

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Phoenix2000, 17 Juin 2007.

  1. Bonjour a tous.

    Depuis quelques temps maintenant, (environs 3 ans....) le ventilateur de ma clim ne fonctionne plus.

    Existe-t-il un probleme connu a ce sujet? Comment savoir d'ou viens le probleme?
    Fusible, moteur grille, capteur de temperature mort...?
    La clim fonctionne bien, mais je n'entends jamais ce fameux ventilateur, caracteristique de toutes les voitures climatisees.
     
    Tags:
  2. Publicité Annonceurs

  3. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : [Question] Ventilo de clim ne fonctionne plus

    salut

    qu'est ce que tu appelles le ventilo de clim ?

    le ventilateur d'habitacle ?

    A+
     
  4. Re : [Question] Ventilo de clim ne fonctionne plus

    Non, pas celui d'habitable, mais celui sous le capot.

    Toutes les voitures equipees d'une clim font entendre un ventillateur, qu'on entends de dehors.
    Le mien le faisait aussi, mais la, depuis pas mal de temps, meme en plein ete je precise, il ne le fait plus.

    La clim continue de fonctionner, mais ce ventillateur ne s'enclenche jamais.
     
  5. Re : [Question] Ventilo de clim ne fonctionne plus

    tu as regardé s'il n'est pas grippé? il tourne à la main? tu as bien la tension au connecteur?
     
  6. Re : [Question] Ventilo de clim ne fonctionne plus

    Quand tu met le froid de la clim, il doit obligatoirement tourner en petite vitesse.

    Regarde si le ventilateur reçois une tension. Cela permettra de sortir beaucoup d'inconnue à ton problème.

    Si il reçois bien une tension, à force de tourner les balais sont peut être usé. Mesure l'impédance du ventilateur à l'ohmmètre, celle ci doit être faible inférieurs à 30ohm.
    Après s'il ne reçois pas de tension, on pense d'abord au fusible, si tel est le cas il faudra chercher a savoir pourquoi le fusible a grillé. Peut être le faisceau coupé....
     

Partager cette page

Chargement...