1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Qui sera capable d'élucider cette enigme climato-refroidissante ????

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par cotedazur83, 19 Octobre 2010.

  1. Bonjour,
    Ca fait maintenant 1 mois que je galère aprés une panne sur mon Audi A3 de 2001 moteur asz 130ch.
    Mes motoventilateurs fonctionnent en permanence en première vitesse, même moteur froid le matin, lorsque je coupe le contact il continuent moteur froid ou chaud, il s'arrête automatiquement environ 10 minutes apres. Ou alors il faut que je retire le fusible 30 amp au dessus de la batterie identifie sur la revue rta " S 164 ".je le retire les moto se coupent et je le remets desuite et il ne repartent pas.
    Elément important j'ai changé le thermocontact + le relais de gestion sous le longeron avant gauche(100 €)
    Mes motoventilateurs ne sont pas en cause mais leur gestion. vue que j'ai un code erreur
    CODE ERREUR
    18080
    coolant fan control 1 open or short to ground
    P1672 -35-10------intermittent
    readness:N/A
    j'ajoute que ma climatisation ne fonctionne plus. j'ai testé mon compresseur et à la prise d'arrivée clim auto enclancher à fond + soufflerie à fond il n'y a pas de courant qui arrive au voltemètre , donc je peux en conclure que cela ne vient pas du compresseur, j'ai essayer de tester le pressostat mais pas grand chose , car c'est un 3 fils et il faudrait un oscilloscope car sa tension change en fonction de la température, en shuntant tout de même deux fils sur 3 il y quand même mes motoventilateurs qui passent en vitesse 2. donc impossible de diagnostiquer mon pressostat.
    Par contre lorsque j'enclenche la clim auto même avant la panne j'entendais la soufflerie intérieur monter et descendre toute seule , irrégulière quoi!!! est ce un signe ou est ce normal.
    mon vagcom 409.1 n'arrive pas à lire le groupe de la climatisation dommage.!!!
    Voilà je vous donne le bébé c'est un examen de passage, mais moi je deviens fou!!!!!!!!!!!!!!!!!!!!!!
    Je vous remercie beaucoup de l'aide que vous pourrez m'apporter
    :-] :-] :evil: :evil:
    GG
     
    Tags:
  2. Publicité Annonceurs

  3. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    Bonjour a tous
    tu peut interroger la clim si c'est une clim electronique
    pour controler si ton compresseur s'enclenche tu peut utiliser un vieux contacteur de pression climat a 3 fils et un rehostat d'eclairage de golf 4 car c'est un signal digital l qui passe 1plus ;une masse et le signal
    quand tu actionne ce rehostat il actionne le compresseur climat et enclanche la 2 vitesse du ventillateur radiateur
    Freddy
     
  4. Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    Oui en plus je peux essayer de voir si le compresseur fonctionne, mais je crois qu'il fonctionne en temps normal, mais là c'est le jus qui n'arrive pas jusqu'a lui. iol n'y a rien à la prise moteur en marche et clim en auto toute fonction activées.normalement je devrais avoir le 12 volts à sa prise de connection.
    Maintenant j'ai bien une clim electronique mais je ne peux interroger , car mon vagcom ne me le permet pas, car il doit être dépassé pour cela.il faut que je me procure la version 805.1
    merci de tes conseilles , je cherche toujours pourquoi je n'ai pas de jus au borne du compresseur et pourquou mes motoventilos ne s''arrêtent pas.
    :-]
     
  5. Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    Salut,
    Je commence seulement à découvrir le monde VAG donc je ne peux pas beaucoup t'aider :_d mais comme j'ai la même voiture que toi avec clim auto, je peux te dire que la variation de vitesse du ventilateur de chauffage ne semble pas normale. Chez moi quand j'enclenche la clim, la vitesse augmente si la température demandée est loin de la température ambiante, mais après ça régule sans variation...
     
  6. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    voila ce qui ressort pour ton code defaut
    Traduction (néerlandais > français)

    d'appoint de liquide de refroidissement com, vitesse 1 pause / court-circuit à moins
    du Kühlerlüfteransteuerung Unterbrechung 1 / nach Kurzschluss Masse
    et de contrôle du ventilateur de refroidissement 1 Ouvrez ou court-circuité

    Des renseignements supplémentaires sur les codes d'erreur. Intermittente
    Les symptômes possibles:
    Climatisation ne fonctionne pas
    Les causes possibles:
    Fusible (s) défaut (problème connu avec un golf-4)
    Câblage / Connexions: interruption ou de court-circuit à moins
    Moteur du ventilateur
    Solution possible:
    Vérifiez (doormeten!) / remplacer les fusibles (Golf-4: la boîte à fusibles sur la batterie)
    Vérifier le câblage / connexions
    Vérifiez le moteur du ventilateur

    sur d'autre post c'etait generalement un court jus au niveau du moteur du ventilateur
    as tu bien tout rebranche lors du changement du thermocontact et du relais de gestion :?
     
  7. Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    Bonjour
    le relais que tu as changé a t il un rapport avec la clim ? si oui
    -peut être il ne colle pas ?
    - y a t il du 12v à ses bornes ?
     
  8. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    Bonsoir a tous
    sur ton relais 506 que tu as remplacer sur le longeron avg regarde le fil bleu/rouge qui est en position T14/8 petite fiche position 8
    et quant tu actionne le bouton AC sur ta commande il envoie un positif
    aussi regarde quand tu as remis le relais 506 que tu as pas plier un contact ,regarde aussi la fiche femelle que tu as pas un contact trop ecarter
    regarde page 11/8 il part de ta commande climat vers le relais 506
    Freddy
     

    Fichiers attachés:

  9. Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    Merci pour cette foule de renseignements, dès demain matin je vais controler tout cela.
    j'ai bien vu sur différents post que les ventilos étaient en cause , mais à chaque fois les leurs ne fonctionnaient plus , tandis que les miens fonctionnent plus qu'ils ne faudraient.Donc s'ils étaient en court circuit je pense qu'ils ne tourneraient plus.
    Alors à vol d'avion les ventilos ok, le relais neufs, le thermo neuf, ils me reste le cablage de tout cela, une véritable galère quoi!!!comment controler ces cablages encore faudrait il avoir un plan détaillé de ces cablages.Car dans la revue technique ils montrent tout mais en une 20 én de pages et c'est par morceau.
    merci, je vous tiens au courant
    gg :-)))
     
  10. Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    BONJOUR
    Je cherche je cherche, toute les initiatives me sont bonnes à prendre.Mais Electroman je te remercie pour tes schémas, si je ne me trompe ils seront à la base de ma résolution du problême.
    A bientôt pour les gars, normalement ensemble on devrait trouver n'importe quel panne!!!!!
    gg :-B>
     
  11. Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    Bobsoir,,
    Rien à faire avec le vagcom 409.1 il est complètement dépassé ,alors je me suis procuré la version française 908.2 et là ça marche, j'ai mes codes défauts et je vais enfin savoir pourquoi mes motoventilateurs restent enclenchés et ma clim en panne, voici mes codes défauts

    Version VCDS: FRM 908.2
    Version données: 20100326

    Jeudi,28,Octobre,2010,13:15:29:55062

    Type chassis: 8L - Audi A3/S3
    Scanner: 01 02 03 08 15 16 17 22 35 37 45 55 56 57 75 76

    VIN: WAUZZZ8LZ1A092743 Kilometrage: 238130km
    -------------------------------------------------------------------------------
    Adresse 01: Moteur Labels: FRM\038-906-019-130.lbl
    No. pièce: 038 906 019 CK
    Pièce: 1,9l R4 EDC 0400SG 1343
    Codage: 00002
    No. Atelier: WSC 06435
    WAUZZZ8LZ1A092743 AUZ5Z0A2155065

    1 Code défaut trouvé
    18080 - Activation du ventil. de radiateur 1 Rupture/court-circuit à la masse
    P1672 - 35-10 - - - Intermittent
    Tests passés: 0 0 X X X

    -------------------------------------------------------------------------------
    Adresse 03: Freins ABS Labels: 1C0-907-37x-ESP-F.lbl
    No. pièce: 1C0 907 379 E
    Pièce: ESP FRONT MK60 0104
    Codage: 0019970
    No. Atelier: WSC 06435 000 00000

    1 Code défaut trouvé
    01044 - Calculateur mal codé
    000 - - - Intermittent

    -------------------------------------------------------------------------------
    Adresse 08: Climatronic Labels: Echec redir!
    No. pièce: 8L0 820 043 H
    Pièce: A3 KLIMAAUTOMAT 0101
    Codage: 00043
    No. Atelier: WSC 06435

    2 Codes défaut trouvés
    00604 - Potentiomètre -servomoteur pour volet de pression dynamique (G113)
    30-10 - Rupture/court-circuit au pôle + - Intermittent
    00792 - Contacteur de pression du climatiseur (F129)
    31-00 - Rupture/court-circuit à la masse

    -------------------------------------------------------------------------------
    Adresse 15: Airbags Labels: 8L0-959-655-AI8.lbl
    No. pièce: 8L0 959 655 J
    Pièce: Airbag Front+Seite 5008
    Codage: 00104
    No. Atelier: WSC 06435

    Aucun code défaut trouvé.

    -------------------------------------------------------------------------------
    Adresse 17: Instruments Labels: 8L0-920-xxx-17.lbl
    No. pièce: 8L0 920 900 E
    Pièce: KOMBI+WEGFAHRS. M73 D53
    Codage: 04040
    No. Atelier: WSC 00000
    WAUZZZ8LZ1A092743 AUZ5Z0A2155065

    Aucun code défaut trouvé.

    -------------------------------------------------------------------------------
    Adresse 35: Verr. centralisé Labels: 8D0-862-257.lbl
    No. pièce: 8D0 862 257 B
    Pièce: ZV-Pumpe, Funk D16
    Codage: 14913
    No. Atelier: WSC 06435

    Aucun code défaut trouvé.

    Fin ---------------------------------------------------------------------
    Que pensez-vous de tout cela.
    Pour commencer, je vais changer mon pressostat (F129) Il serait l'origine de ma panne clim et motoventilateur.
    Ensuite je ne sais pas trop.Avez-vous des idées sur G113 et le code 1044 (calculateur mal codé)??????
    Merci
    gg :-M -:lov1:-
     
  12. Publicité Annonceurs

  13. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    Bonjour a tous
    apparement ton boitier ABS est mal coder , c'est peut etre pas toi mais sache qu' avant de modifier quoi que ce soit
    toujours enregistrer ou imprimer c'est fameux code
    pour le F129 as tu encore assez de gaz
    Freddy
     
  14. Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    Bonjour,
    Me revoici avec de nouvelles informations, mais toujours cette panne.
    le seul code erreur que j'ai c'est
    1 Code défaut trouvé
    18080 - Activation du ventil. de radiateur 1 Rupture/court-circuit à la masse
    P1672 - 35-10 - - - Intermittent
    Tests passés: 0 0 X X X
    Alors voici ce qu'il se passe en mettant mon voltmètre sur le + de la batterie et n'importe qu'elle point de la caisse ou du moteur j'ai du jus (12.9v)Donc c'est un court curcuit elle est à la masse.
    J'ai retiré les 2 motoventilateurs , le branchement thermocontact, et les branchements de (j293) boitier de gestion ventilo, les cables pendouillent donc mais toujours cette masse.Comment faire pour tester une masse et savoir de où elle provient.
    Cette été j'ai fait changer ma pompe de gavage et parfois ma jauge gasoil déconne, serait il possible que cela est un rapport.
    Pour l'instant je suis en stand bye et je ne sais plus quoi faire.
    Le seul progrés c'est la confirmation accablante que le jus se balade sur ma caisse!!!!!!!
    Merci si jamais il y avait un électricien auto qui passe par là de me donner une marche à suivre , car cette fois ce n'est plus de la mécanique.
    Merci les gars, a bientôt
    GG :-]
     
  15. Re : Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    C'est tout à fait normal, le moins de la batterie est relié au chassis métallique de la voiture. Donc ta carrosserie et ton moteur sont des masses. D'ailleurs si tu regardes les différents consommateurs de la voiture (les feux arrières par exemple), le plus arrive de la commande et le moins est directement pris sur la carrosserie.
    Si c'est ce que tu appelles "avoir une masse", tu peux arrêter de chercher tout de suite, il n'y a rien d'anormal!! ;)
     
  16. Re : Qui sera capable d'élucider cette enigme climato-refroidissante ????

    ok CED 57 yu as entièrement raison , je viens de tester sur la voiture de ma femme et c'est tout a fait logique qu'il y est du jus, bétise de ma part.
    Je viens de résoudre mon problème depuis des mois que celuici me terrasse l'esprit. Le mécano qui m'a réparé la pompe de gavage m'a retiré un fusible de 10 ampères de la boite dans l'habitacle c'est en regardant le schéma que je me suis dit tiens il y a un espace vide, comme parfois cela arrive , alors j'ai pris l'initiative d'en mettre un de 10 amp et miracle plus de motoventilo et la clim fonctionne, yes!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    Peut être a til pris un fusible pour le mette pour ma pompe de gavage et m'a facturé 330 € avec le dépannage.Enfin c'est bizard tout de même, mais l'essentiel c'est que cela fonctionne.
    Revenons donc au code défaut qui avait pour origine un défaut de clim et de motoventilateur avec un court circuit à la base, ce fusible manquant induit une panne à cause d'une information érronnée du calculateur donc le système diagnostique comme je le dis à parfois une raison tres tres éloignée de l'origine de la vraie panne.
    GG
     

Partager cette page

Chargement...