1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

régime a 500 tr/min après remplacement moteur

Discussion dans 'V6 (6 cylindres)' créé par brys, 10 Février 2014.

  1. Bonjour.
    Voila j'explique mon problème.

    Apres un problème de surpression dans le carter moteur je décide de l'ouvrir et la stupeur un trou dans le piston numéro 3
    il y a un mois j'ai fais changer l'injecteur pilote chez audi enfin bref...
    je décide de changer le moteur, je ne trouve qu' un afb pour remplacer mon ake d'origine, donc je récupère pompe injection, injecteurs, turbo et toutes les sondes.
    Mise en place du moteur démarrage jusque la tout vas bien, régime aux alentour de 900 tr/min accélération a 4000 tr/min, mais des que j'enclenche la marche avant (c'est une boite auto) impossible d’accélérer
    Maintenant elle peine a démarrer et le régime reste a 500 tr/min avec accélération impossible.Et des que je passe une vitesse elle cale.
    Cela est il arrive a quelqu’un?
    Ca fait 2 semaine que je suis dessus j'ai remplacer la sonde de débit d'air le turbo n'a pas un ans, j'ai contrôlé les injecteurs avant la pose du moteur un était bouché j'ai donc changer le nez la vidange et la courroie on été faite
    il y a un problème de combustion puisque j'ai une fumée blanche avec une sale odeur na l’échappement la valise ne constate aucun défaut j'ai donc commander vag com qui devrais arriver aujourd'hui ou demain
    si quelqu’un a une idée je suis preneur. merci.



    _____
    Voiture concernée : Audi alroad - ake - 2.5l v6 tdi
     
    Tags:
  2. Publicité Annonceurs

  3. Re : régime a 500 tr/min après remplacement moteur

    Ca y est j'ai trouvé. J'ai une prise d'air dans le réservoir (j'ai mis la soufflette dedans pour amorcé):--: ).mais quand j'ai ouvert la trappe il y a un tas de tuyaux lequel pourais etre percé et comment tout sortir pour contrôler merci
     
  4. Re : régime a 500 tr/min après remplacement moteur

    Toujours le meme probleme.
    je n'ai aucune bule en entrée mais j'ai de ma mousse qui resort de la pompe
    pourrait il y avoir une prise d'air sur la pompe?
     
  5. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : régime a 500 tr/min après remplacement moteur

    Salut, oui c'est apparemment possible il y a quelqu'un sur ce forum qui a eu un problème similaire il y a peu de temps
     
  6. Re : régime a 500 tr/min après remplacement moteur

    merci mais qu'a t'il fait changé de pompe? changé les joints?
     
  7. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : régime a 500 tr/min après remplacement moteur

    Oui il a changer des joints. essai de retrouver le topic il y avais des photos de mémoire
     
  8. Re : régime a 500 tr/min après remplacement moteur

    bon voila j'ai quelque explication
    la voiture tourne mieux quand on bride la durite de retour gasoil sur la pompe
    et j'ai pris les debits injecteurs avec vag com
    et les valeur sont bizard
    inj n1 2.20
    inj n3 2.20
    inj n5 -4.2
    inj n4 -4.2
    inj n6 -4.2
    inj n2 -4.2
    les valeurs sont approximative
    ne serai ce pas des injecteurs boucher?

    la voiture a du mal a démarré et une odeur de gasoil a l'échappement ainsi qu'une fumée bleu
    en bridant le retour le regime est a 900tr et il est possible d'accelere mais des que je passe une vitesse le moteur cale.
     
  9. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : régime a 500 tr/min après remplacement moteur

    Tu as solutionné ton problème de fuite??
     
  10. Re : régime a 500 tr/min après remplacement moteur

    En fait j'avais un resort d'injecteur casse j'ai repare et la voiture demare impec
    mais je n'ai plus aucune puissance la boîte auto reffuse de passer les vitess correctement
    maintenant j'ai l'injecteur numero 4 qui a un debit negatif
    pourtant je les ai démonté et il vaporise bien au alentour de 200 bar
    a la valise il n'y a aucun défaut la voiture ne fume pas
    il n'y a vraiment pas de puissance la gv fonctione bien le débitmètre est neuf
    en position p ou n la voiture monte dans les tours
    je n'y comprend rien.
     
  11. Re : régime a 500 tr/min après remplacement moteur

    peu être le catalyseur bouché? demain je déconnecte l'échappement sortie turbo c'est ma dernière option. :cry:
     
  12. Publicité Annonceurs

  13. Re : régime a 500 tr/min après remplacement moteur

    bon ce n'est pas le catalyseur bouché!!!
    les débit de mes injecteurs ont vraiment de gros ecart
    inj num1 5.5
    inj num3 4.5
    inj num4 -1.2
    inj num5 2.6
    inj num6 1.5

    je sais que ces valeur sont la différence avec l'injecteur référence numéro 2
    les valeurs sont elles trop différentes pour que j'ai un problème de puissance
    faut il que je change mes nez d'injecteur et refasse un tarage?
    et quel est la valeur de tarage des injecteurs?
    a la valise je n'ai aucun defaut
     

Partager cette page

Chargement...